<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://redhsite.wordpress.com/xmlrpc.php">

<title>El Che, medio siglo después. Atilio A. Boron &#8211; Con la verdad, por la paz y la justicia social</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed" href="https://redhsite.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; RSS de los comentarios" href="https://redhsite.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; El Che, medio siglo después. Atilio A.&nbsp;Boron RSS de los comentarios" href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkEsOwjAMBS+EcfkJWCDOkgY3hDpxVKcK3J50R4VUdfdGntkYSwIrMVPMmJ8USDGNLQ5S2EeHXT2BKaQSaAZbq7rB5Vjzh//FMELi0fmoWPzDUVbMkiCJ1rU66YylVqQH9n0d7/WlivWGwVdlDkuxIwEWa7KXOAPo2PhhKR2oZXFueki1fnCK7uG2OzXnQ3PcX66vL6+/lWs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redhsite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lecciones para #Venezuela de la “ayuda humanitaria” de #Trump a Puerto&nbsp;Rico' href='https://redhsite.wordpress.com/2017/10/06/lecciones-para-venezuela-de-la-ayuda-humanitaria-de-trump-a-puerto-rico/' />
<link rel='next' title='#Barbados, el pueblo&nbsp;recuerda' href='https://redhsite.wordpress.com/2017/10/06/barbados-el-pueblo-recuerda/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/" />
<link rel='shortlink' href='http://wp.me/p8M0pE-Yr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F10%2F06%2Fel-che-medio-siglo-despues-atilio-a-boron%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F10%2F06%2Fel-che-medio-siglo-despues-atilio-a-boron%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Che, medio siglo después. Atilio A. Boron" />
<meta property="og:url" content="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/" />
<meta property="og:description" content="No olvidemos su consejo y actuemos en consecuencia. Y no olvidemos ni por un instante cuando decía que “al imperialismo no se le puede creer ni un tantito así, ¡nada!” Eso fue cierto en su tiempo y…" />
<meta property="article:published_time" content="2017-10-06T21:24:49+00:00" />
<meta property="article:modified_time" content="2017-10-06T21:24:49+00:00" />
<meta property="og:site_name" content="Con la verdad, por la paz y la justicia social" />
<meta property="og:image" content="https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="419" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@edhcuba" />
<meta name="twitter:text:title" content="El Che, medio siglo después. Atilio A.&nbsp;Boron" />
<meta name="twitter:image:src" content="https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@edhcuba" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://redhsite.wordpress.com/osd.xml" title="Con la verdad, por la paz y la justicia social" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Con la verdad, por la paz y la justicia social" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redhsite.wordpress.com/feed/;icon-uri=https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="El Che, medio siglo después. Atilio A.&nbsp;Boron | Con la verdad, por la paz y la justicia social en WordPress.com" />
<meta name="description" content="No olvidemos su consejo y actuemos en consecuencia. Y no olvidemos ni por un instante cuando decía que “al imperialismo no se le puede creer ni un tantito así, ¡nada!” Eso fue cierto en su tiempo y es aún más cierto en el nuestro. Fuente: ALAI “Por la noche di una pequeña charla sobre el&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#d3d3d3}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#d3d3d3}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#383838}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#383838}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type="submit"],.to-the-top .fa{color:#383838}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#0f5889}.top-nav{background:#126ca7}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#106298}.social-menu a{border-color:#0f5889}.entry-author:before,.post-author:before{border-bottom-color:#0f5889}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.comment-respond input[type="submit"],#infinite-handle span button,.to-the-top{background:#65b2e6}.bypostauthor .comment-author-icon{background:#1e74ad}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#65b2e6}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#65b2e6}.sticky.post .sticky-tag:after{border-left-color:#65b2e6}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#1e74ad}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#1e74ad}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#1e74ad}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover::before,.widget-content li a:hover,.widget-content li a:hover::before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#1e74ad}.site-title a:hover{color:#b8d9ee}</style>
<link rel="icon" href="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=32" sizes="32x32" />
<link rel="icon" href="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=180" />
<meta name="msapplication-TileImage" content="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>

	<body class="post-template-default single single-post postid-3747 single-format-standard mp6 customizer-styles-applied has-featured-image has-site-logo highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						
					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="https://m.facebook.com/Cuba.EDH/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="https://twitter.com/edhcuba"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://redhsite.wordpress.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://redhsite.wordpress.com/" class="site-logo-link" rel="home"><img width="246" height="80" src="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=246" class="site-logo attachment-rowling_site_logo" alt="" data-size="rowling_site_logo" srcset="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=246 246w, https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=150 150w, https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=300 300w, https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg 314w" sizes="(max-width: 246px) 100vw, 246px" data-attachment-id="215" data-permalink="https://redhsite.wordpress.com/logo-redh-grande-3/" data-orig-file="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg" data-orig-size="314,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo REDH-grande" data-image-description="" data-medium-file="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=300" data-large-file="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=314" /></a>
						<h2 class="site-title">
							<a href="https://redhsite.wordpress.com/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a>
						</h2>

													<h4 class="site-description">Sitio web del capítulo cubano de la Red en Defensa de la Humanidad</h4>
						
					
										<div class="nav-toggle">

						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>

					</div> <!-- /nav-toggle -->
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

						<nav class="navigation">

				<div class="section-inner clear-fix">

					<ul class="header-bottom-menu">

					<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110"><a href="https://redhsite.wordpress.com/">Inicio</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://redhsite.wordpress.com/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://redhsite.wordpress.com/contacto/">Contacto</a></li>

					</ul>

				</div><!-- /header-bottom-menu -->

			</nav> <!-- /navigation -->
			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-3747" class="single clear-fix post-3747 post type-post status-publish format-standard has-post-thumbnail hentry category-50-aniversario-caida-del-che-en-bolivia tag-atilio-a-boron tag-che-guevara">

				<header class="post-header">

											<p class="post-categories"><a href="https://redhsite.wordpress.com/category/50-aniversario-caida-del-che-en-bolivia/" rel="category tag">50 Aniversario caida del Che en Bolivia</a></p>
					
					<h1 class="post-title">El Che, medio siglo después. Atilio A.&nbsp;Boron</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="556" src="https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg?w=816 816w, https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg?w=150 150w, https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg?w=300 300w, https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg?w=768 768w, https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg 1000w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="3748" data-permalink="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/el-che-en-bolivia-001/" data-orig-file="https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg" data-orig-size="1000,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El Che en Bolivia (001)" data-image-description="" data-medium-file="https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg?w=300" data-large-file="https://redhsite.files.wordpress.com/2017/10/el-che-en-bolivia-001.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/">6 octubre, 2017</a></span><span class="post-meta-author">Author: <a href="https://redhsite.wordpress.com/author/redhsite/">redhsite</a></span> 
											<span class="post-comments">
							<a href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<div class="pd-rating" id="pd_rating_holder_8539956_post_3747"></div><br/><p align="justify"><strong>No olvidemos su consejo y actuemos en consecuencia. Y no olvidemos ni por un instante cuando decía que “al imperialismo no se le puede creer ni un tantito así, ¡nada!” Eso fue cierto en su tiempo y es aún más cierto en el nuestro.</strong></p>
<hr />
<p align="justify">Fuente: <a href="https://www.alainet.org/es/articulo/188477">ALAI</a></p>
<p style="text-align:right;" align="justify">“<em>Por la noche di una pequeña charla sobre el significado del 26 de Julio; rebelión contra las oligarquías y contra los dogmas revolucionarios.”</em></p>
<p style="text-align:right;" align="justify">“<em>El socialismo económico sin moral comunista no me interesa. Luchamos contra la miseria, pero al mismo tiempo luchamos contra la alienación.”</em></p>
<p align="justify">
<p align="justify">Las dos citas del epígrafe que preceden este trabajo resumen admirablemente el pensamiento del Che. La primera está contenida en su célebre <em><strong>Diario</strong></em> redactado durante la campaña guerrillera en Bolivia. La segunda en una entrevista que le hiciera Jean Daniel en Argelia. Ambas delimitan los contornos de su proyecto político integral, irreductible a las estériles fórmulas del marxismo soviético imperante en aquellos tiempos y a la redefinición en clave economicista de la gigantesca empresa de construir un hombre y una mujer nuevos. Es necesario recordar estos planteamientos en vísperas del quincuagésimo aniversario del asesinato del Che en Bolivia. Las circunstancias del crimen son archiconocidas y no tiene sentido reiterar aquí lo que es por todos sabido. Nomás basta con recordar que caído en combate, el día anterior, las heridas del Che no ponían en riesgo su vida. Pero la orden emanada de la CIA fue terminante: “mátenlo y desaparézcanlo.” Que no haya un santuario donde descansen sus restos y se convierta en un lugar de peregrinación para sus seguidores de todo el mundo. “Que siga la suerte de Patrice Lumumba”, habrán pensado sus asesinos. El asesinato del comunista congoleño fue aún más vil y canallesco que el del Che. A éste lo mataron de un balazo, uno sólo, disparado a quemarropa. Al africano lo acribillaron a balazos, lo enterraron en un lugar secreto y, poco después, dos oficiales de la policía belga, expertos en esta clase de crímenes, exhumaron el cadáver, lo cortaron en trozos y lo sumergieron en ácido sulfúrico para disolver sus restos y eliminar cualquier posibilidad de encontrarlos. La obsesión del imperio y sus aliados, en el caso de Lumumba los británicos y los belgas, era no sólo matar sino hacer olvidar. La misma obcecación perturbaba el sueño de los estadounidenses cuando capturaron al guerrillero heroico. El plan funcionó con el congoleño, pero fracasó por completo con el Che. Aún desaparecido su presencia se tornó cada día más gravitante y el guerrillero heroico se convirtió en un ícono revolucionario mundial, una bandera de todas las luchas en cualquier lugar del planeta. Allí donde un explotado o un oprimido se levanta contra una injusticia la imagen del Che -inmortalizada en aquella fenomenal fotografía captada por Alberto Díaz (Korda)- se convierte de inmediato en el símbolo universal de la lucha, en bandera de combate contra toda forma de opresión. Treinta años después de su asesinato los restos del Che aparecieron en una fosa común en Valle Grande de donde fueron enviados de regreso a Cuba y hoy descansan para siempre en Santa Clara, la ciudad en donde libró y ganó la decisiva batalla que abriría de par en par las puertas para el triunfo de la Revolución Cubana.</p>
<p align="justify">
<p align="justify">Decíamos que los trazos principales de su biografía son de sobra conocidos.<a id="sdfootnote1anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote1sym" name="sdfootnote1anc"><sup>1</sup></a> Baste con decir que si bien el Che provenía de una familia y un ambiente social progresista, claramente identificado con los republicanos durante la Guerra Civil española y por ello netamente antifascista, su proceso de formación ideológica tuvo un vuelco decisivo con la constatación <em>in situ</em> de la lacerante situación de las clases populares durante sus dos viajes por América Latina en los cuales Bolivia fue una necesaria estación de su odisea continental. Dueño de una curiosidad inagotable y de una inmensa capacidad de trabajo, sus numerosas lecturas fueron dando forma a una cosmovisión revolucionaria que la asumiría íntegramente (y la profundizaría) el resto de su vida.<a id="sdfootnote2anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote2sym" name="sdfootnote2anc"><sup>2</sup></a></p>
<p align="justify">
<p align="justify"><em><strong>El Che: teórico de la práctica, práctico de la teoría</strong></em></p>
<p align="justify">
<p align="justify">Cabe preguntarse, en tiempos dominados por el eclecticismo posmoderno y la desilusión con la política y la democracia burguesas, ¿qué es lo que queda del mensaje del Che para las actuales generaciones? Muchas cosas, por supuesto. Por algo sigue siendo fuente de inspiración para los luchadores sociales de todo el mundo. Queda su inquebrantable coherencia, la inescindible unidad entre teoría, pensamiento y práctica que rigió toda su vida; su absoluta convicción de que este mundo es inviable y que sólo una revolución a escala planetaria podrá salvarlo de la némesis que lo lleva a su autodestrucción. Suficiente para comprobar la excepcional actualidad del Che y la vigencia de sus enseñanzas, de sus escritos, sus discursos, su ejemplo.</p>
<p align="justify">
<p align="justify">En esta ocasión quisiera adentrarme un poco más en su legado teórico forjado, como decíamos más arriba, por su práctica política que arranca con sus dos viajes por Latinoamérica donde establece su primer contacto orgánico con el marxismo a través de un médico sanitarista peruano, el doctor Hugo Pesce Pescetto, especialista en el tratamiento de la lepra. Pesce había sido, junto a José Carlos Mariátegui, co-fundador del Partido Socialista Peruano y a la sazón era uno de los máximos dirigentes del Partido Comunista del Perú. El Che lo conoce en su primer viaje cuando arriba a Lima, en Mayo de 1952, y es a partir de ese diálogo que se profundiza su conocimiento del marxismo. Esto lo reconoce el Che quien, años después, al enviarle de obsequio un ejemplar de “La Guerra de Guerrillas.” escribe en su dedicatoria lo siguiente:</p>
<p align="justify">
<p align="justify">«Al Doctor Hugo Pesce, que provocara, sin saberlo quizás, un gran cambio en mi actitud frente a la vida y la sociedad, con el entusiasmo aventurero de siempre pero encaminado a fines más armoniosos con la necesidades de América.»</p>
<p align="justify">Y firma, “Faternalmente, Che Guevara.”</p>
<p align="justify">
<p align="justify">Su vínculo con Hilda Gadea, peruana radicada por entonces (año 1953) en Guatemala profundiza su familiarización con los clásicos del marxismo. Los dramáticos acontecimientos que tienen lugar en 1954 en ese país: la invasión organizada por la CIA al mando del coronel Castillo Armas y el derrocamiento de Jacobo Arbenz habrían de completar con las duras lecciones de la praxis el proceso formativo del joven médico argentino. La continuación de su viaje hacia Ciudad de México, luego del afortunado encuentro en Guatemala con el “moncadista” cubano Antonio “Ñico” López (que sería quien rebautizaría a Guevara con el “Che” que lo haría célebre) lo pone en contacto primero con Raúl Castro Ruz y luego con su hermano, Fidel. Tal como lo cuenta el mismo Guevara, bastó una noche de conversación con el Comandante para que se convirtiera el médico de los expedicionarios del Granma y sin atisbarlo, iniciara el camino que lo transformaría en el más famoso guerrillero del mundo. En sus propias palabras, según una confesión que le hiciera a Jorge Masetti y que la reprodujera en una carta que enviara a sus padres desde México: “Charlé con Fidel toda una noche. Y al amanecer ya era el médico de la futura expedición”. La admiración que se prodigaban recíprocamente era extraordinaria, y se hizo patente en esa larga conversación de diez horas a mediados de Julio de 1955 en Ciudad de México. El Che percibió rápidamente que Castro era “un hombre extraordinario. … Tenía una fe excepcional en que una vez que saliera hacia Cuba, iba a llegar. Que una vez llegado iba a pelear. Y que peleando, iba a ganar. Compartí su optimismo. Había que hacer, que luchar, que concretar. Que dejar de llorar, y pelear”.</p>
<p align="justify">
<p align="justify">En las páginas que siguen echaremos un vistazo a una de las facetas menos conocidas -o, tal vez, la más olvidada- de este personaje extraordinario. Su condición de recreador del pensamiento marxista en clave latinoamericana. Desconocimiento u olvido explicable por la celebridad adquirida como “el guerrillero heroico”, por la productividad de su praxis histórica que, lógicamente, eclipsa todas las demás. Valiente hasta el punto de llegar a la temeridad, como lo reconocería Fidel, y a la vez noble y generoso como pocos con sus vencidos, el Che guerrillero ejerce tal fascinación que desplaza hacia las sombras al fecundo teórico marxista. Este extraño combatiente, este hombre de acción, luchaba con las armas en la mano mientras cargaba en su mochila las poesías de León Felipe y Pablo Neruda. En sus campamentos en la selva boliviana había más de un centenar de libros, muchos de los cuales eran verdaderas joyas del pensamiento social universal. No fue entonces casualidad su capacidad para recibir críticamente algunas de las categorías del marxismo soviético y para someter a implacable crítica la grotesca deformación que éste había sufrido a manos de la Academia de Ciencias de la URSS y sus insoportables manuales de “marxismo-leninismo”.<a id="sdfootnote3anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote3sym" name="sdfootnote3anc"><sup>3</sup></a> Hay un sugestivo paralelo entre Gramsci y el Che: ambos repudiaron las codificaciones “escolásticas” del marxismo, sean éstas de la Segunda o la Tercera Internacional. Gramsci, burlándose de la interpretación canónica de <em>El Capital</em> instaurada por la Segunda Internacional. Lo hace en su breve escrito a propósito del estallido de la Revolución Rusa, “La revolución contra El Capital”. El Che, haciendo lo propio con los manuales soviéticos que también decretaban la imposibilidad de la revolución en los países atrasados.</p>
<p align="justify">
<p align="justify">Tanto uno como el otro libraron una batalla sin cuartel contra el “economicismo” décadas antes de que algunos intelectuales, arrepentidos de sus pecados juveniles, renacieran como infecundos posmarxistas y “descubrieran” el determinismo economicista que, según ellos, condenaba irremisiblemente la teoría marxista al cementerio de las ideas. Carentes del talento y la audacia intelectual que les sobraban a Gramsci y el Che, se rindieron ante las caricaturas del marxismo y en lugar de repensarlo creativamente arriaron sus banderas, borraron su propia historia y su identidad y optaron por adherir a la ideología del nuevo bloque dominante o, en el mejor de los casos, por un estéril eclecticismo.</p>
<p align="justify">
<p align="justify">Heredero de una noble tradición, de la cual José Carlos Mariátegui fue el gran precursor, el Che concebía al marxismo en sintonía con la Tesis Onceava de Marx: en vez de interpretar el mundo, de lo que se trata es de cambiarlo. Como Lenin, creía que “el marxismo no era un dogma sino una guía para la acción”. Por eso, si la teoría se daba de bruces con la realidad aquélla debía ser meticulosamente revisada. Si el eurocentrismo del marxismo originario no le hacía lugar a la revolución socialista en la periferia había que liberarlo de esos condicionamientos y, sin tirar al niño junto con el agua sucia de la bañera, recrear la teoría para dar cuenta del inédito desafío práctico que no había sido previsto por los padres fundadores. Y si los “manuales” soviéticos postulaban una visión etapista y mecanicista según la cual no podía haber revolución socialista sin que antes hubiera una revolución democrático-burguesa liderada por la burguesía nacional, lo que había que hacer era arrojar esos textos por la borda y repensar todo de nuevo. En esta operación el Che demostró, al igual que los grandes clásicos del pensamiento marxista, que la teoría no es un edificio acabado sino una obra en construcción y, por lo tanto, en permanente revisión y reconstrucción. Demostró también que el abandono de ciertas proposiciones (y sus correlatos político-prácticos) y su reemplazo por otras puede hacerse sin necesariamente menoscabar el argumento central del marxismo; la teoría de la plusvalía como la viga maestra que revela el carácter insanablemente injusto, explotador y predatorio del capitalismo. Y que el proyecto socialista trasciende el marco económico o el productivismo: que de lo que se trata es de crear un hombre y una mujer nuevos, una nueva cultura, una democracia participativa integral, una nueva economía, un internacionalismo concreto y eficaz, basado en la solidaridad efectiva y el altruismo. Todo esto requiere de un sustento material; pero si en este todavía sobreviven los elementos constitutivos del capitalismo el proyecto socialista habrá muerto antes de nacer.</p>
<p align="justify">
<p align="justify">El legado teórico del Che es inmenso y la tarea de recuperarlo está lejos de haber sido realizada. Sus pesimistas apreciaciones sobre la escena internacional de su tiempo, dominada por la doctrina de la “coexistencia pacífica” proclamada por la URSS, fueron proféticas. La “guerra de las galaxias” de Reagan y la ofensiva final de George Bush (padre) terminaron destruyendo a la Unión Soviética y evidenciando el yerro de aquella doctrina; su visión de que no se puede construir el socialismo “con la ayuda de las armas melladas que nos legara el capitalismo” es irrebatible a la luz de la experiencia. Su premonición de que la URSS ya había iniciado el retorno hacia el capitalismo, formulada a mediados de los sesentas, revela el incisivo carácter de su mirada. Además, sus análisis sobre la naturaleza incorregible y brutal del imperialismo fueron corroborados sin solución de continuidad. Así lo prueban las atrocidades perpetradas en Hiroshima y Nagasaki pasando por los horrores perpetrados durante once años en la Guerra de Vietnam, los “bombardeos humanitarios” de Bill Clinton en los Balcanes, el criminal bloqueo primero y la destrucción después de Irak, el posterio saqueo y destrucción de Libia -con linchamiento de Muammar el Gadafi incluido- el brutal ataque a Siria, la “invención” del ISIS y, entre nosotros, su no menos criminal ofensiva lanzada contra la Revolución Cubana desde sus inicios y, posteriormente, contra cuanto gobierno haya tenido la pretensión de luchar por la autodeterminación nacional y la justicia social. La brutal escalada violenta lanzada contra la Revolución Bolivariana en Venezuela es apenas el último eslabón de una siniestra cadena de crímenes. Por esto, y por muchas otras razones, a cincuenta años de su asesinato el Che es nuestro contemporáneo y sigue siendo permanente fuente de inspiración.</p>
<p align="justify">
<p align="justify"><em><strong>Crítica de la Economía Política del capitalismo y del socialismo</strong></em></p>
<p align="justify">
<p align="justify">El Che fue un implacable crítico del capitalismo como sistema, y de los diversos proyectos que en Nuestra América trataron de presentarlo con un rostro amable y progresista. En ese sentido sobresalen las reflexiones volcadas en el brillante discurso que pronunciara el 8 de Agosto de 1961 en la Conferencia del Consejo Interamericano Económico y Social de la OEA celebrada en Punta del Este.<a id="sdfootnote4anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote4sym" name="sdfootnote4anc"><sup>4</sup></a> La reunión había sido impulsada por la Administración Kennedy con dos objetivos: organizar el “cordón sanitario” para aislar a Cuba y lanzar con bombos y platillos la Alianza para el Progreso (ALPRO), como alternativa a los ya inocultables éxitos de la Revolución Cubana. En el tramposo marco de esa conferencia el Che no sólo refutó las calumnias lanzadas por el representante de Washington, Douglas Dillon y sus lenguaraces latinoamericanos, sino que también hizo gala de su notable ironía para dejar en ridículo a quienes proponían como panacea universal para América Latina a la ALPRO, la “mal nacida”, como la fulminara en su obra el inolvidable Gregorio Selser.<a id="sdfootnote5anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote5sym" name="sdfootnote5anc"><sup>5</sup></a> Anticipándose a una crítica que posteriormente adquiriría generalizada aceptación el Che dirigió sus dardos en contra de los proyectos de desarrollo pergeñados por la tecnocracia internacional del Banco Interamericano de Desarrollo, el Banco Mundial o el FMI, obra de “técnicos muy sesudos” -decía, mientras su rostro se iluminaba con una sarcástica sonrisa- para los cuales mejorar las condiciones sanitarias de la región no solo era un fin en sí mismo sino un requisito previo de cualquier programa de desarrollo. Guevara observó que, en línea con esa premisa, de 120 millones de dólares en préstamos desembolsados por el BID la tercera parte correspondía a acueductos y alcantarillados.</p>
<p align="justify">
<p align="justify">Y añadía que “Me da la impresión de que se está pensando en hacer de la letrina una cosa fundamental. Eso mejora las condiciones sociales del pobre indio, del pobre negro, del pobre individuo que yace en una condición subhumana; ‘vamos a hacerle letrinas y entonces, después que le hagamos letrinas, y después que su educación le haya permitido mantenerla limpia, entonces podrá gozar de los beneficios de la producción.’ Porque es de hacer notar, señores delegados, que el tema de la industrialización no figura en el análisis de los señores técnicos (entre los cuales figuraba con prominencia Felipe Pazos, economista cubano que había buscado “refugio” en Estados Unidos ni bien triunfara la revolución). Para los señores técnicos, planificar es planificar la letrina. Lo demás, ¡quién sabe cuándo se hará!” Y remataba su ironía diciendo que “lamentaré profundamente, en nombre de la delegación cubana, haber perdido los servicios de un técnico tan eficiente como el que dirigió este primer grupo, el doctor Felipe Pazos. Con su inteligencia y su capacidad de trabajo, y nuestra actividad revolucionaria, en dos años Cuba sería el paraíso de la letrina, aun cuando no tuviéramos ni una de las 250 fábricas que estamos empezando a construir, aun cuando no hubiéramos hecho Reforma Agraria.”<a id="sdfootnote6anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote6sym" name="sdfootnote6anc"><sup>6</sup></a></p>
<p align="justify">
<p align="justify">Al exponer las falacias de la ALPRO, mismas que con diferentes imágenes hoy sostienen los ideólogos del neoliberalismo y del libre cambio, el Che atacó también la pretensión de los economistas que presentan sus planteamientos políticos como si fueran meras opciones técnicas. La economía y la política, decía, “siempre van juntas. Por eso no puede haber técnicos que hablen de técnicas, cuando está de por medio el destino de los pueblos.” Al insistir en la inherente politicidad de la vida económica el Che subrayaba una verdad que la ideología dominante ha ocultado desde siempre, haciendo que las opciones de política económica que deciden quién gana y quién pierde, quién se empobrece y quién se enriquece, aparezcan como meros resultados de inexorables ecuaciones matemáticas, “objetivas”, incontaminadas por el barro de la política. Si hoy en la Argentina o Brasil, como en Estados Unidos o Europa, crecientes sectores de la población son arrojados al desempleo o por debajo de la línea de la pobreza mientras que la rentabilidad de las grandes empresas y los salarios de sus máximos ejecutivos se miden en millones de dólares esto no puede ser adjudicado a ningún factor político sino que es el gélido corolario de un juicio estrictamente técnico. Si el ajuste neoliberal empobrece a los pobres y enriquece a los ricos no es porque se haya tomado una decisión política en contra de los primeros sino porque así lo dicta un argumento técnico, optimizador de los equilibrios macroeconómicos requeridos para el crecimiento de la economía. Sólo un espíritu estrecho podría pensar que una tal decisión refleja las prioridades de una clase dominante interesada en promover ese resultado y para la cual es preferible salvar a los bancos antes que salvar a los pobres. Guevara destruyó implacablemente estos argumentos, predecesores de los actuales que hoy resurgen con fuerza en la Argentina de Mauricio Macri y en el Brasil de Michel Temer en donde las ideas que el Che combatió con enjundia en Punta del Este reviven bajo nuevos ropajes pero con las mismas intenciones.</p>
<p align="justify">
<p align="justify">Pero más allá de su crítica a estos proyectos ensayados en Nuestra América el Che sometió al escalpelo de su incisiva inteligencia la burda codificación de la teoría económica de Marx realizada por la Academia de Ciencias de la Unión Soviética y que se plasmó en un “Manual” que, como observara el economista cubano Osvaldo Martínez, se convirtió en los años sesenta en una especie de “Biblia económica” que en la práctica, sustituía a <em><strong>El Capital</strong></em> . Ese “ladrillo soviético” planteaba lo que según sus autores era nada menos que la economía política de la transición al socialismo y perfilaba, en grandes rasgos, los contornos del socialismo desarrollado.<a id="sdfootnote7anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote7sym" name="sdfootnote7anc"><sup>7</sup></a> Huelga decir que dicho texto no era otra cosa que la exaltación del proceso único e irrepetible seguido por la experiencia de la Unión Soviética durante el estalinismo, elevado a la categoría de “modelo” de ineludible implementación por todos los países que iniciaran el escabroso sendero de la revolución socialista. El Che se impuso la tarea de examinar los problemas, falencias y desviaciones de la experiencia soviética –que pasaban inadvertidos para la mayoría de los observadores y militantes- con el “mayor rigor científico posible” y con “la máxima honestidad”. Agregaríamos que, también, con la máxima discreción. Sus críticas a la Unión Soviética, sobre todo a su modelo económico y a la teoría de la “coexistencia pacífica”, eran bien conocidas y compartidas <em>in pectore</em> por Fidel y buena parte de la dirigencia del Partido. Pero Fidel, en cuanto Jefe de Estado, no podía decir lo que, una vez desvinculado de sus cargos formales en Cuba –en el Partido, en las fuerzas armadas revolucionarias, en el aparato estatal- el Che podía ya decir sin impedimentos. La Cuba bloqueada y agredida, sometida a atentados permanentes y a una ofensiva diplomática, política y mediática brutal tenía demasiados enemigos y no podía darse el lujo de criticar abiertamente a los pocos amigos con los que contaba en este mundo. La URSS lo era, más por razones de conveniencia geopolítica para Moscú que por una genuina identificación con la Revolución Cubana, y hubiera sido un gesto de enorme irresponsabilidad que Fidel, como Jefe de Estado, diera a conocer públicamente su concordancia con las críticas del Che.<a id="sdfootnote8anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote8sym" name="sdfootnote8anc"><sup>8</sup></a></p>
<p align="justify">
<p align="justify">Es preciso reconocer la coherencia de la actitud del Che y la responsabilidad con que manejó sus críticas porque para ese entonces la URSS era la aliada estratégica –casi diríamos que única- de Cuba y lo último que quería era deteriorar con sus críticas las relaciones de cooperación económica que existía entre ambos países.<a id="sdfootnote9anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote9sym" name="sdfootnote9anc"><sup>9</sup></a> Además, tampoco quería llevar agua al molino del imperialismo con sus críticas al modelo soviético, a diferencia de tantos “izquierdistas de cafetín”, como dice Álvaro García Linera, que en su afán de criticar los procesos emancipatorios en curso en América Latina no dudan un instante en asumir como propias las críticas del imperialismo a aquellas experiencias. Un ejemplo: la absoluta irresponsabilidad con que “infantoizquierdistas” como los trotskistas, autonomistas y anarquistas cantan a coro que “Maduro es una dictadura”, para beneplácito de “la embajada” y la prensa canalla de Argentina y toda América Latina.</p>
<p align="justify">
<p align="justify">Con certera mirada el Che dice algo que es válido, según mi parecer, al día de hoy, a saber: que “la investigación marxista en el campo de la economía está marchando por peligrosos derroteros. Al dogmatismo intransigente de la época de Stalin ha sucedido un pragmatismo inconsistente.”<a id="sdfootnote10anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote10sym" name="sdfootnote10anc"><sup>10</sup></a> En línea con esta capacidad de análisis el Che pronostica, precozmente, “que los cambios producidos a raíz de la Nueva Política Económica (NEP) han calado tan hondo en la vida de la URSS que han marcado con su signo toda esta etapa … (por lo cual) se está regresando al capitalismo”. Tal como ocurriera en otros ámbitos de la vida social y política de la URSS lo que al principió surgió como una imperiosa necesidad, la NEP, poco después se convirtió en virtud y en modelo a emular. Como observa con razón Osvaldo Martínez, de la reflexión guevariana “se desprende la falsedad del mito manualesco sobre la irreversibilidad del socialismo una vez establecido, y la suprema lección de que es en la conciencia y no en el estímulo material de los humanos donde el socialismo puede hacerse irreversible, si esa conciencia se educa y se alimenta con valores de solidaridad.” Tal como él lo estableciera en numerosas ocasiones, la divulgación de esta cosmovisión socialista choca contra cinco siglos en los cuales el capitalismo socializó a la población en sus propios valores individualistas, egoístas, consumistas, y cambiar esa conciencia no es tarea sencilla. “El capitalismo recurre a la fuerza” -dice el Che- pero además educa a la gente en el sistema” ¡y lo viene haciendo desde hace quinientos años!</p>
<p align="justify">
<p align="justify">Producto del economicismo que inficionaba al modelo soviético esa tarea refundacional en materia educativa y cultural, esa “batalla de ideas”, no se pudo hacer en la URSS y, más cercana a nuestra experiencia, tampoco se llevó a cabo en las experiencias emancipatorias o “progresistas” de América Latina a partir de finales del siglo pasado. Frei Betto lo sintetizó magistralmente cuando dijo que por más que aquellas hubieran obtenido significativos logros en la reducción de la pobreza y en otras materias –derechos humanos, democratización de los medios de comunicación, igualdad de género, etcétera- se fracasó en la tarea de crear una nueva cultura y construir ciudadanos. Lo que se construyó fueron consumistas, y ese es uno de los talones de Aquiles de todos estos procesos, sin excepción. Consumistas que, en el plano político, se fueron inclinando progresivamente hacia la derecha en las recientes elecciones. Porque, la historia lo enseña una y otra vez, la otra cara de la ideología del consumismo es el conservadurismo político.</p>
<p align="justify">
<p align="justify"><em><strong>El imperialismo y las contradicciones del sistema internacional</strong></em></p>
<p align="justify">
<p align="justify">Medio siglo después, los análisis del Che lo pintan como un personaje dotado de una clarividencia fuera de lo común. Imposible enumerar en estas pocas líneas tanta sabiduría condensada. En su “Mensaje a los pueblos del mundo a través de la Tricontinental” el Che realiza un par de significativos aportes para la comprensión del mundo actual.<a id="sdfootnote11anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote11sym" name="sdfootnote11anc"><sup>11</sup></a> Entre otras brillantes iluminaciones esa que sostiene que en Nuestra América la sumisión de las clases dominantes a los dictados del imperialismo nos impide hablar de “burguesías nacionales”. En Latinoamérica, esas clases carecen por completo de capacidad (o voluntad) de oponerse a los designios de Estados Unidos y están resignadas a funcionar como “su furgón de cola” de los imperialistas. Por eso propone hablar más bien de “burguesías autóctonas” porque eso de “nacionales” les queda grande y no se ajusta a su insignificante capacidad de librar una lucha por la autodeterminación nacional.</p>
<p align="justify">
<p align="justify">Según su análisis “América constituye un conjunto más o menos homogéneo y en la casi totalidad de su territorio los capitales monopolistas norteamericanos mantienen una primacía absoluta. Los gobiernos títeres o, en el mejor de los casos, débiles y medrosos, no pueden imponerse a las órdenes del amo yanqui.” Es obvio que medio siglo más tarde esta caracterización debería matizarse porque otros capitales –europeos, chinos, japoneses, coreanos, canadienses, etcétera- han penetrado en algunos casos muy profundamente en las economías de la región. Pero pocas dudas caben de que la voz cantante la llevan los norteamericanos, y esto por una simple razón: porque cuentan detrás suyo con el respaldo del único “gendarme mundial” del capitalismo. Tal como lo demuestran Leo Panitch y Sam Gindin en numerosos trabajos, en el complejo entramado del condominio imperialista global hay un “<em>primus inter pares</em>” y este es precisamente Estados Unidos.<a id="sdfootnote12anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote12sym" name="sdfootnote12anc"><sup>12</sup></a> Su formidable capacidad militar (aproximadamente la mitad del total del gasto bélico mundial), sus mil y tantas bases militares establecidas en todos los rincones del planeta, sus múltiples instituciones “interamericanas” de carácter militar, político, económico o cultural que amarran con fuerza a los países de la región le otorgan un peso decisivo, sobre todo en Latinoamérica que, a ojos de Fidel y el Che, constituye la reserva estratégica del imperio.</p>
<p align="justify">
<p align="justify">Y es por eso que en esta parte del mundo el Che no ve demasiadas alternativas. En sus propias palabras: “No hay más cambios que hacer; o revolución socialista o caricatura de revolución.” El paso del tiempo permite apreciar con más elementos esta disyuntiva radical del guerrillero heroico. Por cierto que no hubo ninguna revolución socialista después de la cubana. Pero sería injusto caracterizar a los acontecimientos en curso en Venezuela, Bolivia y Ecuador como meras “caricaturas de revolución”. Son procesos que bregan contra un conjunto de fuerzas retardatarias de enorme poder, desde las oligarquías locales, las burguesías “autóctonas”, la canalla mediática que envenena el alma de nuestros pueblos y, por supuesto, detrás de todo ello, “la embajada” que trabaja incansablemente para desbarrancar esos procesos. El voluntarismo se estrella contra la dura realidad de una formidable constelación de fuerzas conservadoras que libran batalla en todos los frentes. A diferencia del caso cubano, donde el triunfo militar y político de la Revolución produjo el desplome del estado burgués, en los procesos en curso en Venezuela, Bolivia y Ecuador las fuerzas dirigentes tropiezan contra aquella muralla defensora del orden, inexistente cuando Fidel, el Che, Raúl y Camilo entraron a La Habana. Cuando lo hicieron el Ejército estaba derrotado y sus jefes habían huido al exterior, lo mismo que buena parte de los miembros del Poder Judicial, los grandes empresarios, la prensa reaccionaria, la clase política tradicional y, en general, la clase dominante en su conjunto. A medida que el Movimiento 26 de Julio avanzaba sobre La Habana los bastiones del viejo orden se derrumbaban, dispersaban y buscaban refugio en Miami; en el caso de los procesos que arrancan con el triunfo de Chávez en 1998 los enemigos de la revolución se atrincheraron y dispusieron a dar batalla, cosa que siguen haciendo hasta el día de hoy. Por eso sería injusto caracterizar a estos procesos como “caricaturas de revolución”, pues tuvieron que vérselas con una resistencia interna que en Cuba no existió, aunque luego vendría “desde afuera” una vez que el imperialismo reagrupara los fragmentos dispersos del viejo bloque neocolonial e intentara recapturar Cuba apelando al terrorismo, la guerra, las sanciones económicas y el bloqueo. Por otra parte, la revolución jamás estuvo en la agenda de las fuerzas dirigentes de procesos como los que se vivieron en Argentina, Brasil, Chile y Uruguay. En estos casos el objetivo era la inverosímil construcción de “un capitalismo serio”, supuestamente amigable con la equidad social que, como era de esperar, jamás llegó a consumarse.</p>
<p align="justify">
<p align="justify">Como decíamos más arriba, en este y otros escritos el Che fue muy crítico de la política de “coexistencia pacífica” propuesta por la Unión Soviética, a la que condenó duramente. En el trasfondo de esta actitud se encontraba la heroica lucha del pueblo de Vietnam que, según Guevara, se debatía en una “trágica soledad” en su lucha contra la mayor superpotencia de la historia. Hay una frase que sintetiza magistralmente su pensamiento: “La solidaridad del mundo progresista para con el pueblo de Vietnam semeja a la amarga ironía que significaba para los gladiadores del circo romano el estímulo de la plebe. No se trata de desear éxitos al agredido, sino de correr su misma suerte; acompañarlo a la muerte o la victoria.” Y los efectos perniciosos de la “coexistencia pacífica” se hacen sentir cuando la agresión del imperialismo no encuentra una solidaridad efectiva en otros países presuntamente socialistas que, “en el momento de definición vacilaron en hacer de Vietnam parte inviolable del territorio socialista.” Culpabilidad que principalmente les cabe a la Unión Soviética y China que mientras “mantienen una guerra de denuestos” permiten que el imperialismo yankee haga sus estragos en Vietnam. Concluye premonitoriamente Guevara que “el imperialismo se empantana” en Vietnam, pero que una derrota definitiva requiere de la solidaridad activa de los pueblos, comenzando por las naciones que se autoproclaman socialistas y sobre todo la URSS que gracias a la política de la “coexistencia pacífica” pergeñada para evitar una conflagración mundial y una guerra termonuclear con Estados Unidos deja al Vietnam indefenso.<a id="sdfootnote13anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote13sym" name="sdfootnote13anc"><sup>13</sup></a> Y los pueblos explotados del mundo, continúa el Che, deben aprender la lección que se escenifica en Vietnam y “atacar dura e ininterrumpidamente en cada punto de confrontación” al enemigo imperialista. Esa, dice Guevara, “debe ser la táctica general de los pueblos” resumida en la frase “crear dos, tres&#8230; muchos Vietnam, es la consigna.”</p>
<p align="justify">
<p align="justify">La Carta finaliza con una reflexión final sobre nuestra región, en donde según su autor Washington tiene tropas “dispuestas a intervenir en cualquier lugar de América Latina” en donde sus intereses se vean amenazados. Y agrega, con palabras que conservan una vibrante actualidad, que esa política “cuenta con una impunidad casi absoluta; la OEA es una máscara cómoda, por desprestigiada que esté; la ONU es de una indiferencia rayana en lo ridículo o en lo trágico.”<a id="sdfootnote14anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote14sym" name="sdfootnote14anc"><sup>14</sup></a> Y traza una sugestiva comparación entre América Latina y Asia cuando dice que si en ésta Estados Unidos tiene poco que perder y mucho que ganar en Nuestra América la situación es exactamente la inversa. Aquí Washington tiene mucho que perder y poco que ganar, habida cuenta de su exitoso proceso de recolonización lanzado con fuerza desde fines de la Segunda Guerra Mundial.</p>
<p align="justify">
<p align="justify"><em><strong>Conclusión</strong></em></p>
<p align="justify">
<p align="justify">Estas observaciones sobre los legados teóricos del Comandante Guevara pretenden estimular el estudio sobre su obra, honrar la integralidad de sus contribuciones a la construcción de una sociedad socialista teniendo en cuenta no sólo su heroico ejemplo como guerrillero sino también sus aportes al desarrollo del pensamiento marxista. En su carta dirigida a don Carlos Quijano, director de la revista uruguaya Marcha, el Che anotaba con razón que “la mercancía es la célula económica de la sociedad capitalista; mientras exista, sus efectos se harán sentir en la organización de la producción y, por ende, en la conciencia.”<a id="sdfootnote15anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote15sym" name="sdfootnote15anc"><sup>15</sup></a> La superación del capitalismo, una impostergable necesidad histórica, no podrá consumarse tan sólo como producto de sus contradicciones objetivas. Estas son un prerrequisito indispensable, pero para que fructifiquen en la construcción de una nueva sociedad se requiere “la acción consciente” de las masas. De ahí que la pretensión de “realizar el socialismo con la ayuda de las armas melladas” del capitalismo termina en un callejón sin salida. “Para construir el comunismo” –concluye con razón el Che- “simultáneamente con la base material hay que hacer al hombre nuevo”. Sin ello, sin esta gigantesca batalla cultural, la inalterada perpetuación de la mercancía y la consecuente mercantilización de la vida social harán que la empresa de construir una sociedad poscapitalista se vea acosada por innumerables obstáculos y termine en un callejón sin salida. La China y el Vietnam de hoy pueden ser los bancos de prueba en donde se verifique la certeza, o el error, de los diagnósticos y los pronósticos del Che. <a id="sdfootnote16anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote16sym" name="sdfootnote16anc"><sup>16</sup></a></p>
<p align="justify">
<p align="justify">Elegimos, para terminar, una sentencia más válida hoy que cuando fuera originalmente expresada: “una nueva etapa comienza en las relaciones de los pueblos de América. Nada más que esa nueva etapa comienza bajo el signo de Cuba, Territorio Libre de América.” Y ante los cantos de sirena que hoy como ayer pregonan la armonía de intereses entre Washington y las naciones sometidas a su imperio nos advertía que “(E)l imperialismo necesita asegurar su retaguardia.” <a id="sdfootnote17anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote17sym" name="sdfootnote17anc"><sup>17</sup></a>Una retaguardia, recordemos, pletórica en recursos naturales (petróleo, gas, agua, energía, biodiversidad, minerales estratégicos, alimentos, selvas y bosques) que según informes de los estrategas norteamericanos constituyen insumos esenciales para el mantenimiento no sólo del “modo de vida americano” sino también de la seguridad nacional estadounidense.<a id="sdfootnote18anc" href="https://www.alainet.org/es/articulo/188477#sdfootnote18sym" name="sdfootnote18anc"><sup>18</sup></a> Y, el Che ya lo advertía en Punta del Este, la preservación de esa retaguardia era (y es) un objetivo no negociable del imperio. Los hechos confirmaron plenamente sus pronósticos, y hoy estamos asistiendo a esta avasalladora contraofensiva (la “restauración conservadora” denunciada por el ex presidente Rafael Correa) tendiente a regresar a nuestros países a la condición existente en vísperas de la Revolución Cubana. “Golpes blandos” en Honduras, Paraguay y Brasil; acoso interminable contra los gobiernos de izquierda (Venezuela y El Salvador, principalmente, aunque este caso sea el menos conocido); articulación continental de la prensa (gráfica, TV, radio) para satanizar a dirigentes y procesos contestatarios; organización y financiamiento de la oposición en países “hostiles” a Washington, incluyendo tentativas de “invención” de líderes opositores; programas interamericanos de “buenas prácticas” para formatear el cerebro de jueces, fiscales, periodistas, legisladores, académicos y líderes políticos y sociales, actores fundamentales del “golpe blando” que reemplaza al anacrónico golpe militar de antaño; el ominoso rosario de bases militares con las cuales Estados Unidos ha cercado nuestra región (ochenta oficialmente reconocidas hasta ahora, más otras tres en ciernes negociadas en absoluto secreto por el gobierno de Mauricio Macri con la Casa Blanca), y la reactivación de la IVª Flota para patrullar nuestros mares y ríos interiores, confirman que, una vez más, el Che tenía razón. No olvidemos su consejo y actuemos en consecuencia. Y no olvidemos ni por un instante cuando decía que “al imperialismo no se le puede creer ni un tantito así, ¡nada!” Eso fue cierto en su tiempo y es aún más cierto en el nuestro.</p>
<p align="justify">
<p align="justify">&#8211; Atilio A. Boron es Profesor Titular Consulto, Facultad de Ciencias Sociales, Universidad de Buenos Aires. Coordinador del Ciclo de Complementación Curricular en Historia Latinoamericana, Universidad Nacional de Avellaneda. Investigador Superior del Conicet y Director del Programa Latinoamericano de Educación a Distancia en Ciencias Sociales, PLED.</p>
<p align="justify">
<div id="sdfootnote1">
<p><a id="sdfootnote1sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote1anc" name="sdfootnote1sym">1</a> Hay una enorme cantidad de obras sobre la vida del Che. A mi juicio la más completa y veraz es la de Paco Ignacio Taibo II, <em><strong>Ernesto Guevara. También conocido como el Che</strong></em> (Buenos Aires: Planeta 2016). Meritorio también es el estudio de Jon Lee Anderson, <em><strong>Che Guevara. Una vida revolucionaria</strong></em> (Madrid: Anagrama, 2006). Desde otro ángulo, el libro de Carlos “Calica” Ferrer, amigo de la infancia y compañero del segundo viaje del Che por América Latina aporta datos de muchísimo interés. Ver su <em><strong>De Ernesto al Che</strong></em> (Buenos Aires: Editorial Marea, edición revisada y actualizada: 2017). Una visión más teórica sobre el Che y sus enseñanzas se encuentran en el incisivo texto de Néstor Kohan, <em><strong>Ernesto Che Guevara: El sujeto y el poder</strong></em> (Buenos Aires, Editorial Nuestra América-La Rosa Blindada, 2003. Segunda edición corregida y aumentada que incluye un nuevo prólogo de Michael Löwy. Buenos Aires, Editorial Nuestra América, 2005); <em><strong>Che Guevara, un marxismo para el siglo XXI </strong></em></p>
<p>(Caracas, Oficina de publicación del consejo de la presidencia, 2009); y <em><strong>En la selva (Los estudios desconocidos del Che Guevara. A propósito de sus «Cuadernos de lectura de Bolivia»)</strong></em> (Caracas (Venezuela), Misión Conciencia, 2011). Por supuesto, la extensa obra del recientemente fallecido Fernando Martínez Heredia no podría estar ausente en esta breve enumeración. Ver <em><strong>El Che y el socialismo</strong></em> (México: Editorial Nuestro Tiempo, 1989); <em><strong>Che, el argentino</strong></em> (Ediciones De Mano en Mano, 1997); <em><strong>El corrimiento hacia el rojo</strong></em> (La Habana: Letras Cubanas, 2001); y <em><strong>Las ideas y la batalla del Che</strong></em> (Ruth Casa Editorial 2010), aparte de los numerosos artículos y entrevistas dedicadas al tema.</p>
</div>
<div id="sdfootnote2">
<p><a id="sdfootnote2sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote2anc" name="sdfootnote2sym">2</a> Dicho esto sin olvidar que el joven Guevara se había dado a la tarea de redactar un pequeño diccionario filosófico del que, lamentablemente, hasta ahora no ha podido hacerse ninguna publicación.</p>
</div>
<div id="sdfootnote3">
<p><a id="sdfootnote3sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote3anc" name="sdfootnote3sym">3</a> Manuales que el Che apostrofaba llamándolos “ladrillos soviéticos.” Ver su <em><strong>Apuntes críticos de la Economía Política</strong></em> (La Habana, Cuba: Ocean Press, 2006)</p>
</div>
<div id="sdfootnote4">
<p><a id="sdfootnote4sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote4anc" name="sdfootnote4sym">4</a> “Cuba no admite que se separe la economía de la política”, disponible en <a href="https://www.marxists.org/espanol/guevara/escritos/op/articulos/puntadeleste/discurso.htm">https://www.marxists.org/espanol/guevara/escritos/op/articulos/puntadeleste/discurso.htm</a> En las páginas que siguen nos referiremos repetidamente a este texto.</p>
</div>
<div id="sdfootnote5">
<p><a id="sdfootnote5sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote5anc" name="sdfootnote5sym">5</a> Ver su <em><strong>Alianza para el Progreso. La mal nacida</strong></em> (Buenos Aires: Ediciones Iguazú, 1964)</p>
</div>
<div id="sdfootnote6">
<p><a id="sdfootnote6sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote6anc" name="sdfootnote6sym">6</a> Op. Cit., p. 16</p>
</div>
<div id="sdfootnote7">
<p><a id="sdfootnote7sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote7anc" name="sdfootnote7sym">7</a> Cf. Osvaldo Martínez, “Presentación del libro <em><strong>Apuntes Críticos de Economía Política</strong></em> de Ernesto Che Guevara” (La Habana, Casa de las Américas: 14 de Junio de 2006)</p>
</div>
<div id="sdfootnote8">
<p><a id="sdfootnote8sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote8anc" name="sdfootnote8sym">8</a> Por conversaciones sostenidas muchos años después con el Comandante no nos cabe la menor duda que el Che decía lo que Fidel pensaba. Este lo expresó, si bien oblicuamente, cuando la Crisis de los Misiles (Octubre de 1962) y, de manera transparente, mucho después, cuando se derrumbó la URSS ante la total indiferencia de la población soviética, lo que, a su juicio, fue el indicio definitivo de la derrota intelectual, moral y política, no sólo económica, que había sufrido la Revolución Rusa desde hacía mucho tiempo.</p>
</div>
<div id="sdfootnote9">
<p><a id="sdfootnote9sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote9anc" name="sdfootnote9sym">9</a> Por eso estos “apuntes” recién vieron la luz pública en el 2006, si bien las críticas del Che a la economía soviética eran conocidas por la dirigencia de la Revolución Cubana.</p>
</div>
<div id="sdfootnote10">
<p><a id="sdfootnote10sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote10anc" name="sdfootnote10sym">10</a> En sus <em><strong>Apuntes Críticos de Economía Política</strong></em> el Che incluye varios escritos ocasionales anteriores. Entre ellos el prólogo que, con el título de &#8220;La necesidad de este libro&#8221;, escribiera para el libro de Orlando Borrego <em><strong>Che, El Camino del fuego</strong></em> (Buenos Aires: Editorial Hombre Nuevo, 2001). El pasaje al cual refiere esta nota está planteado en aquel prólogo y reproducido textualmente en sus <em><strong>Apuntes</strong></em>. Ver, <a href="http://www.rebelion.org/hemeroteca/cultura/che041101.htm">http://www.rebelion.org/hemeroteca/cultura/che041101.htm</a></p>
</div>
<div id="sdfootnote11">
<p><a id="sdfootnote11sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote11anc" name="sdfootnote11sym">11</a> “Mensaje a los pueblos del mundo a través de la Tricontinental”, Ediciones Varias, 1967.</p>
<p>&nbsp;</p>
</div>
<div id="sdfootnote12">
<p><a id="sdfootnote12sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote12anc" name="sdfootnote12sym">12</a> Leo Panitch y Sam Gindin, “American Empire or Empire of Global Capitalism”, en <em><strong>Studies in Political Economy</strong></em>, Nº3, 2014</p>
</div>
<div id="sdfootnote13">
<p><a id="sdfootnote13sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote13anc" name="sdfootnote13sym">13</a> No obstante, hay que decir que informaciones posteriores que salieron a la luz pública después que el Che escribiera este mensaje demuestran que la URSS no sólo se solidarizó retóricamente con Vietnam sino que también le brindó un importante apoyo militar y logístico.</p>
</div>
<div id="sdfootnote14">
<p><a id="sdfootnote14sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote14anc" name="sdfootnote14sym">14</a> Medio siglo después los hechos ratificaron rotundamente sus pronósticos: EEUU “militarizó” su política exterior, y eso impactó fuertemente en América Latina y la OEA transitó cada vez más aceleradamente hacia la ignominia, como lo prueba la repugnante conducta de Luis Almagro, su actual Secretario General, convertido en un descarado lobista a sueldo de la Casa Blanca.</p>
</div>
<div id="sdfootnote15">
<p><a id="sdfootnote15sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote15anc" name="sdfootnote15sym">15</a> Ver “El Socialismo y el Hombre en Cuba”, Carta dirigida a Carlos Quijano, Director de <em><strong>Marcha</strong></em>. Publicada en Montevideo, 12 de marzo de 1965, pg. 4.</p>
</div>
<div id="sdfootnote16">
<p><a id="sdfootnote16sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote16anc" name="sdfootnote16sym">16</a> Muchos años después, en 1995, el recientemente fallecido Itsván Mészáros publicaría una obra monumental: <em><strong>Más allá del Capital. Hacia una teoría de la transición </strong></em>(edición en castellano: Caracas, Ministerio del Poder Popular para la Cultura, 2009) en donde desarrollaría una tesis fundamental de claras reminiscencias guevarianas. El problema, decía Mészáros, más que el capitalismo es el “metabolismo del capital”, que si bien es el que prevalece sin contrapesos en el capitalismo puede también sobrevivir, medrar -y, si no se lo neutraliza- controlar la lógica de funcionamiento de formaciones socioeconómicas híbridas, como las de China y Vietnam en donde el metabolismo del capital sigue vigente -si bien no en todos los sectores de la economía- y bajo condiciones en principio menos favorables que en las sociedades integralmente capitalistas. Pero su potencial de expansión es capaz de producir una verdadera metástasis de las “células económicas” del capitalismo, para usar la expresión del Che, e inficionar cualquier sistema económico, aún el que persiga la construcción de una sociedad pos-capitalista.</p>
</div>
<div id="sdfootnote17">
<p><a id="sdfootnote17sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote17anc" name="sdfootnote17sym">17</a> La sirena entona ha ido ensayando distintas melodías pero siempre con la misma finalidad. Llámese la “política del buen vecino” de Franklin D. Roosevelt, la “Alianza para el Progreso” de John F. Kennedy; las “doctrinas de la seguridad nacional” con las dictaduras de los años setenta; el “Consenso de Washington” de los noventas o la fallida Alianza para el Libre Comercio de las Américas (ALCA). Ahora, con Donald Trump el imperio está a la búsqueda de una nueva melodía pero aún no la ha encontrado. La debacle económica que el neoliberalismo ha causado también al interior de la economía norteamericana explica esta indefinición.</p>
</div>
<div id="sdfootnote18">
<p><a id="sdfootnote18sym" href="https://www.alainet.org/es/articulo/188477#sdfootnote18anc" name="sdfootnote18sym">18</a> Hemos estudiado esta situación, en el contexto de la decadencia imperial, en nuestro <em><strong>América Latina en la Geopolítica del Imperialismo</strong></em> (Caracas: Ministerio del Poder Popular para la Cultura, 2013), libro reproducido en otros países de América Latina</p>
</div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1049663860" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1049663860');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1049663860",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1049663860'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1561180851" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1561180851');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1561180851",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1561180851'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/" data-text="El Che, medio siglo después. Atilio A. Boron" data-via="edhcuba" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/" data-layout="button_count"></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F10%2F06%2Fel-che-medio-siglo-despues-atilio-a-boron%2F&name=El%20Che%2C%20medio%20siglo%20despu%C3%A9s.%20Atilio%20A.%20Boron" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=El%20Che%2C%20medio%20siglo%20despu%C3%A9s.%20Atilio%20A.%20Boron https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F10%2F06%2Fel-che-medio-siglo-despues-atilio-a-boron%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-129652022-3747-59d816ad39ac1' data-src='//widgets.wp.com/likes/#blog_id=129652022&amp;post_id=3747&amp;origin=redhsite.wordpress.com&amp;obj_id=129652022-3747-59d816ad39ac1' data-name='like-post-frame-129652022-3747-59d816ad39ac1'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://redhsite.wordpress.com/tag/atilio-a-boron/" rel="tag">Atilio A. Boron</a><a href="https://redhsite.wordpress.com/tag/che-guevara/" rel="tag">Che Guevara</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">redhsite</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://redhsite.wordpress.com/author/redhsite/" rel="author">
				Ver todas las entradas de redhsite			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://redhsite.wordpress.com/2017/10/06/lecciones-para-venezuela-de-la-ayuda-humanitaria-de-trump-a-puerto-rico/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Lecciones para #Venezuela de la “ayuda humanitaria” de #Trump a Puerto&nbsp;Rico</span></a></div><div class="nav-next"><a href="https://redhsite.wordpress.com/2017/10/06/barbados-el-pueblo-recuerda/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="navigation-post-title next-post-title">#Barbados, el pueblo&nbsp;recuerda</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://redhsite.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3fe4f8691" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fredhsite.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3747' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a89157fcc" /></p>
<input type="hidden" name="genseq" value="1507333805" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Síguenos en Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@edhcuba">Mis tuits</a></div><div class="clear"></div></aside><aside id="linkcat-255583508" class="widget widget_links"><div class="widget-content"><h3 class="widget-title">Sitios y blogs de la REDH-Cuba</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://porlaculturablog.wordpress.com/" target="_blank">Blog Por la cultura y el conocimiento para tod@s</a></li>
<li><a href="https://endefensadepalestinalibre.wordpress.com/" target="_blank">Blog En Defensa de Palestina Libre</a></li>
<li><a href="http://culturayresistenciablog.wordpress.com/" target="_blank">Blog Cultura y resistencia</a></li>
<li><a href="https://noalbloqueoacuba.wordpress.com/" target="_blank">Blog No al bloqueo a Cuba</a></li>
<li><a href="http://cuba-networkdefenseofhumanity.blogspot.com/" target="_blank">Cuba-Network in Defense of Humanity</a></li>
<li><a href="http://www.especieenpeligro.org%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" target="_blank">Sitio temático Una especie en peligro</a></li>
<li><a href="https://cineparanoolvidar.wordpress.com/" target="_blank">Blog Cine para no olvidar</a></li>
<li><a href="https://especieenpeligroblog.wordpress.com/">Blog Una especie en peligro</a></li>

	</ul>
</div><div class="clear"></div></aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cuba.EDH/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cuba.EDH/"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></blockquote></div>
		</div>
		</div><div class="clear"></div></aside><aside id="gallery-2" class="widget widget-gallery"><div class="widget-content">
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="widget-gallery-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_17_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2811&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/t_21_09_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;3571&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/wikileaks-armas-vic3b1eta.jpg?w=265&quot;,&quot;id&quot;:&quot;3109&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/trump_vision__moro.jpeg?w=265&quot;,&quot;id&quot;:&quot;2573&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/c3adndice.jpg?w=265&quot;,&quot;id&quot;:&quot;1479&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images13.jpg?w=265&quot;,&quot;id&quot;:&quot;790&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/image-5.png?w=265&quot;,&quot;id&quot;:&quot;3083&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/coche.jpg?w=265&quot;,&quot;id&quot;:&quot;778&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/p_21_09_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;3479&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/lacondenadelosrefugiados-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1713&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/trump-castigador.jpg?w=265&quot;,&quot;id&quot;:&quot;1461&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images12.jpg?w=265&quot;,&quot;id&quot;:&quot;789&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/p_30_08_2017.jpg?w=265&quot;,&quot;id&quot;:&quot;3273&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/diversity__alex_falc_chang.jpeg?w=265&quot;,&quot;id&quot;:&quot;1798&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images51.jpg?w=265&quot;,&quot;id&quot;:&quot;524&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images-11.jpg?w=265&quot;,&quot;id&quot;:&quot;1458&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/trumpetazos.png?w=265&quot;,&quot;id&quot;:&quot;1439&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/patria-por-laz.jpg?w=265&quot;,&quot;id&quot;:&quot;363&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/4770a71c-f99d-41e9-bbd6-75df23dbd1e8.jpg?w=265&quot;,&quot;id&quot;:&quot;3103&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/t_30_08_2017.jpg?w=265&quot;,&quot;id&quot;:&quot;3269&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/save-the-sea.jpeg?w=265&quot;,&quot;id&quot;:&quot;1804&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/c3adndice5.jpg?w=265&quot;,&quot;id&quot;:&quot;2971&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_23_08_20171.jpg?w=265&quot;,&quot;id&quot;:&quot;3079&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/addiction_to_networks__alex_falc_chang.jpeg?w=265&quot;,&quot;id&quot;:&quot;1799&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images10.jpg?w=265&quot;,&quot;id&quot;:&quot;787&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/p_03_07_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;1481&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/bar-1.jpg?w=265&quot;,&quot;id&quot;:&quot;2777&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/global_warming___amorim_6uhaimt.jpeg?w=265&quot;,&quot;id&quot;:&quot;1801&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/images5.jpg?w=265&quot;,&quot;id&quot;:&quot;2703&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/images.png?w=265&quot;,&quot;id&quot;:&quot;1478&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/narciso.jpg?w=265&quot;,&quot;id&quot;:&quot;1480&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_24_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;3081&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/djt2m9ovaaashl2.jpg?w=265&quot;,&quot;id&quot;:&quot;3569&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/politica-trump-cuba.jpg?w=265&quot;,&quot;id&quot;:&quot;1460&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/lacensura-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1712&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/capitulo-final-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1709&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/planeta.jpg?w=265&quot;,&quot;id&quot;:&quot;3107&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_19_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2972&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/caricatura-8-g.jpg?w=265&quot;,&quot;id&quot;:&quot;356&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/w020101118386194553114.jpg?w=265&quot;,&quot;id&quot;:&quot;3108&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/image-11.png?w=265&quot;,&quot;id&quot;:&quot;3084&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/dinero-cieho-por-ares.jpg?w=265&quot;,&quot;id&quot;:&quot;357&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_10_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2568&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/cadenas.jpg?w=265&quot;,&quot;id&quot;:&quot;777&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/bios1y9cyaebgyh-large.jpg?w=265&quot;,&quot;id&quot;:&quot;354&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/manipulacion-11-tv.jpg?w=265&quot;,&quot;id&quot;:&quot;3270&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/calentamiento-global-caricatura.gif?w=265&quot;,&quot;id&quot;:&quot;3105&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/p_01_06_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;361&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_10_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2566&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images21.jpg?w=265&quot;,&quot;id&quot;:&quot;522&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/t_20_09_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;3454&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/p_20_09_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;3570&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images7.jpg?w=265&quot;,&quot;id&quot;:&quot;785&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images8.jpg?w=265&quot;,&quot;id&quot;:&quot;786&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images111.jpg?w=265&quot;,&quot;id&quot;:&quot;788&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/cg2suwzwgaal1eq.jpg?w=265&quot;,&quot;id&quot;:&quot;1343&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/el-arca-del-gc3bcero-trump-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1710&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/t_14_07_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;1806&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/leftovers__michel_moro_gomez__moro_.jpeg?w=265&quot;,&quot;id&quot;:&quot;2577&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/israel-gaza.jpg?w=265&quot;,&quot;id&quot;:&quot;520&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/c3adndice8.jpg?w=265&quot;,&quot;id&quot;:&quot;3063&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/amistades-peligrosas.jpg?w=265&quot;,&quot;id&quot;:&quot;775&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_17_08_2017.png?w=265&quot;,&quot;id&quot;:&quot;2812&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/trumpetazo-1.jpg?w=265&quot;,&quot;id&quot;:&quot;1482&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images31.jpg?w=265&quot;,&quot;id&quot;:&quot;521&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/caricatura-trump-nueva-politica-acn-1.jpg?w=265&quot;,&quot;id&quot;:&quot;1376&quot;,&quot;caption&quot;:&quot;Declaraciones de Donald Trump, presidente de Estados Unidos de Am\u00e9rica, dan un vuelco a la relaciones con Cuba. 17 de junio de 2017. ACN CARICATURA\/Osvaldo GUTI\u00c9RREZ G\u00d3MEZ\/sdl&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images11.jpg?w=265&quot;,&quot;id&quot;:&quot;779&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/politica-de-trump-caricatura-2.jpg?w=265&quot;,&quot;id&quot;:&quot;1285&quot;,&quot;caption&quot;:&quot;Prohibici\u00f3n de viajes. Caricatura: Adam Zyglis\/ Bufalo News.&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/t_06_09_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;3268&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/bloqueo.jpeg?w=265&quot;,&quot;id&quot;:&quot;519&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/martirena.jpg?w=265&quot;,&quot;id&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/adan-iglesias.jpg?w=265&quot;,&quot;id&quot;:&quot;353&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/two_directions__moro.jpeg?w=265&quot;,&quot;id&quot;:&quot;2574&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/p_30_05_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;362&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_11_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2575&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/capa-de-ozono-por-martirena.jpg?w=265&quot;,&quot;id&quot;:&quot;355&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_21_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2973&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/c3adndice8.jpg?w=265&quot;,&quot;id&quot;:&quot;792&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/wikileaks-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1714&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images14.jpg?w=265&quot;,&quot;id&quot;:&quot;791&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/surviving__alex_falc_chang.jpeg?w=265&quot;,&quot;id&quot;:&quot;1805&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/your_choice__wissam_asaad.jpeg?w=265&quot;,&quot;id&quot;:&quot;1807&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/boda.jpg?w=265&quot;,&quot;id&quot;:&quot;776&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/p_05_09_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;3272&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/09\/p_04_09_2017.jpg?w=265&quot;,&quot;id&quot;:&quot;3271&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images61.jpg?w=265&quot;,&quot;id&quot;:&quot;784&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/b72c869c9659e8f72b4863c954c2bb87.jpg?w=265&quot;,&quot;id&quot;:&quot;3104&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/like_lemmings__wissam_asaad.jpeg?w=265&quot;,&quot;id&quot;:&quot;1803&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/cumbre-americas-cuba-vs-mercenarios.jpg?w=265&quot;,&quot;id&quot;:&quot;1477&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_09_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2567&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/control_people__wissam_asaad.jpeg?w=265&quot;,&quot;id&quot;:&quot;1800&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_16_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2810&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images41.jpg?w=265&quot;,&quot;id&quot;:&quot;782&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_22_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2974&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images22.jpg?w=265&quot;,&quot;id&quot;:&quot;780&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/laaplicacionquemasurge-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1711&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_09_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2565&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images32.jpg?w=265&quot;,&quot;id&quot;:&quot;781&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/trumpetazo-2.jpg?w=265&quot;,&quot;id&quot;:&quot;1483&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_11_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2572&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images53.jpg?w=265&quot;,&quot;id&quot;:&quot;783&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/el-pastel-de-los-ricos-por-osval.jpg?w=265&quot;,&quot;id&quot;:&quot;358&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/image-2.png?w=265&quot;,&quot;id&quot;:&quot;3077&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/the_separator__osvaldo_gutierrez_gomez.jpeg?w=265&quot;,&quot;id&quot;:&quot;2576&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/c3adndice22.jpg?w=265&quot;,&quot;id&quot;:&quot;793&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/tomy-balancca-blog.jpg?w=265&quot;,&quot;id&quot;:&quot;364&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images16.jpg?w=265&quot;,&quot;id&quot;:&quot;1265&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/kids_choice__wissam_asaad.jpeg?w=265&quot;,&quot;id&quot;:&quot;1802&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/politica-de-trump-caricatura-1-1.jpg?w=265&quot;,&quot;id&quot;:&quot;1459&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/martirena-2-570.jpg?w=265&quot;,&quot;id&quot;:&quot;3106&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/image-31.png?w=265&quot;,&quot;id&quot;:&quot;3082&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/martirena2.jpg?w=265&quot;,&quot;id&quot;:&quot;360&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/autor-martirena-580x405.jpg?w=265&quot;,&quot;id&quot;:&quot;1301&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images5.jpg?w=265&quot;,&quot;id&quot;:&quot;523&quot;,&quot;caption&quot;:&quot;&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
</div>
</div><div class="clear"></div></aside><aside id="linkcat-121840" class="widget widget_links"><div class="widget-content"><h3 class="widget-title">Blogs y sitios de interés</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://elciervoherido.wordpress.com/">Blog El Ciervo herido</a></li>
<li><a href="https://dialogardialogar.wordpress.com/" target="_blank">Blog Dialogar, dialogar</a></li>
<li><a href="http://lajiribilla.cu/" target="_blank">Revista Cultural La Jiribilla</a></li>
<li><a href="https://twitter.com/edhcuba" target="_blank">Twitter</a></li>
<li><a href="https://red58.org/" target="_blank">Red58</a></li>

	</ul>
</div><div class="clear"></div></aside>
<aside id="rss_links-2" class="widget widget_rss_links"><div class="widget-content"><p class="size-small"><a class="feed-image-link" href="https://redhsite.wordpress.com/feed/" title="Suscribirse a Entradas"><img src="https://redhsite.wordpress.com/i/rss/red-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://redhsite.wordpress.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div><div class="clear"></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Entradas y Páginas Populares</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/10/04/los-sobrevivientes-hildebrando-perez-grande/" title="Los sobrevivientes. Hildebrando Pérez Grande" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=200" alt="Los sobrevivientes. Hildebrando Pérez Grande" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/10/04/netflix-fernando-buen-abad-dominguez/" title="#Netflix. Fernando Buen Abad Domínguez" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/10/netflix.png?resize=200%2C200" alt="#Netflix. Fernando Buen Abad Domínguez" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/10/03/50-anos-despues-de-la-higuera-la-herencia-viva-de-un-militante-integral/" title="50 años después de La Higuera… La herencia viva de un militante integral" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/10/232288_1.jpg?resize=200%2C200" alt="50 años después de La Higuera… La herencia viva de un militante integral" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/10/04/che-guevara-un-hombre-muchos-ejemplos-joao-pedro-stedile/" title="Che Guevara: Un hombre, muchos ejemplos. Joao Pedro Stedile" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/10/chev9.jpg?resize=200%2C200" alt="Che Guevara: Un hombre, muchos ejemplos. Joao Pedro Stedile" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/10/05/cuba-no-esta-sola-alfredo-vera-arrata/" title="Cuba no está sola. Alfredo Vera Arrata" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=200" alt="Cuba no está sola. Alfredo Vera Arrata" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://redhsite.wordpress.com/2017/10/06/barbados-el-pueblo-recuerda/">#Barbados, el pueblo&nbsp;recuerda</a>
						</li>
					<li>
				<a href="https://redhsite.wordpress.com/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/">El Che, medio siglo después. Atilio A.&nbsp;Boron</a>
						</li>
					<li>
				<a href="https://redhsite.wordpress.com/2017/10/06/lecciones-para-venezuela-de-la-ayuda-humanitaria-de-trump-a-puerto-rico/">Lecciones para #Venezuela de la “ayuda humanitaria” de #Trump a Puerto&nbsp;Rico</a>
						</li>
					<li>
				<a href="https://redhsite.wordpress.com/2017/10/06/ficcion-y-verdad-los-gringos-de-la-embajada-sufren-sordera-ramon-pedregal-casanova/">Ficción y verdad. Los gringos de la embajada sufren sordera. Ramón Pedregal&nbsp;Casanova</a>
						</li>
					<li>
				<a href="https://redhsite.wordpress.com/2017/10/06/del-che-cincuenta-anos-son-nada-jose-steinsleger/">Del #Che: cincuenta años son nada. José&nbsp;Steinsleger</a>
						</li>
				</ul>
		</div><div class="clear"></div></aside>		<aside id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://redhsite.wordpress.com" data-blog="https://redhsite.wordpress.com" data-lang="es" >Follow Con la verdad, por la paz y la justicia social on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title"></h3><div style="overflow: hidden;"><a href="https://redhsite.wordpress.com/category/50-aniversario-caida-del-che-en-bolivia/" style="font-size: 103.41225626741%; padding: 1px; margin: 1px;"  title="50 Aniversario caida del Che en Bolivia (8)">50 Aniversario caida del Che en Bolivia</a> <a href="https://redhsite.wordpress.com/category/analisis/" style="font-size: 103.89972144847%; padding: 1px; margin: 1px;"  title="Analisis (9)">Analisis</a> <a href="https://redhsite.wordpress.com/category/campana-internacional/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="CAMPAÑA INTERNACIONAL (1)">CAMPAÑA INTERNACIONAL</a> <a href="https://redhsite.wordpress.com/category/campanas/" style="font-size: 100.48746518106%; padding: 1px; margin: 1px;"  title="Campañas (2)">Campañas</a> <a href="https://redhsite.wordpress.com/category/cartas-publicas/" style="font-size: 100.48746518106%; padding: 1px; margin: 1px;"  title="Cartas públicas (2)">Cartas públicas</a> <a href="https://redhsite.wordpress.com/category/comunicados/" style="font-size: 102.43732590529%; padding: 1px; margin: 1px;"  title="Comunicados (6)">Comunicados</a> <a href="https://redhsite.wordpress.com/category/convocatorias/" style="font-size: 100.48746518106%; padding: 1px; margin: 1px;"  title="Convocatorias (2)">Convocatorias</a> <a href="https://redhsite.wordpress.com/category/cuba/" style="font-size: 112.67409470752%; padding: 1px; margin: 1px;"  title="Cuba (27)">Cuba</a> <a href="https://redhsite.wordpress.com/category/declaraciones/" style="font-size: 120.47353760446%; padding: 1px; margin: 1px;"  title="Declaraciones (43)">Declaraciones</a> <a href="https://redhsite.wordpress.com/category/declaracion-de-la-red-en-defensa-de-la-humanidad/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Declaración de la Red En Defensa de la Humanidad (1)">Declaración de la Red En Defensa de la Humanidad</a> <a href="https://redhsite.wordpress.com/category/discursos/" style="font-size: 101.94986072423%; padding: 1px; margin: 1px;"  title="Discursos (5)">Discursos</a> <a href="https://redhsite.wordpress.com/category/editorial-de-la-jornada/" style="font-size: 102.92479108635%; padding: 1px; margin: 1px;"  title="Editorial de La Jornada (7)">Editorial de La Jornada</a> <a href="https://redhsite.wordpress.com/category/editorial-de-punto-final/" style="font-size: 100.48746518106%; padding: 1px; margin: 1px;"  title="Editorial de Punto Final (2)">Editorial de Punto Final</a> <a href="https://redhsite.wordpress.com/category/entrevistas/" style="font-size: 118.03621169916%; padding: 1px; margin: 1px;"  title="Entrevistas (38)">Entrevistas</a> <a href="https://redhsite.wordpress.com/category/fernando-martinez-heredia/" style="font-size: 105.36211699164%; padding: 1px; margin: 1px;"  title="Fernando Martínez Heredia (12)">Fernando Martínez Heredia</a> <a href="https://redhsite.wordpress.com/category/fotoreportaje/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Fotoreportaje (1)">Fotoreportaje</a> <a href="https://redhsite.wordpress.com/category/historia/" style="font-size: 101.94986072423%; padding: 1px; margin: 1px;"  title="Historia (5)">Historia</a> <a href="https://redhsite.wordpress.com/category/in-memoriam/" style="font-size: 105.36211699164%; padding: 1px; margin: 1px;"  title="IN MEMORIAM (12)">IN MEMORIAM</a> <a href="https://redhsite.wordpress.com/category/intervenciones-o-conferencias/" style="font-size: 102.92479108635%; padding: 1px; margin: 1px;"  title="Intervenciones o conferencias (7)">Intervenciones o conferencias</a> <a href="https://redhsite.wordpress.com/category/justicia-y-dignidad-a-los-pueblos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Justicia y Dignidad a los Pueblos (1)">Justicia y Dignidad a los Pueblos</a> <a href="https://redhsite.wordpress.com/category/memoria/" style="font-size: 108.77437325905%; padding: 1px; margin: 1px;"  title="Memoria (19)">Memoria</a> <a href="https://redhsite.wordpress.com/category/mensajes/" style="font-size: 107.79944289694%; padding: 1px; margin: 1px;"  title="Mensajes (17)">Mensajes</a> <a href="https://redhsite.wordpress.com/category/notas-de-prensa/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Notas de prensa (1)">Notas de prensa</a> <a href="https://redhsite.wordpress.com/category/noticias/" style="font-size: 116.08635097493%; padding: 1px; margin: 1px;"  title="Noticias (34)">Noticias</a> <a href="https://redhsite.wordpress.com/category/opinion/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Opinión (360)">Opinión</a> <a href="https://redhsite.wordpress.com/category/pensamiento/" style="font-size: 105.36211699164%; padding: 1px; margin: 1px;"  title="Pensamiento (12)">Pensamiento</a> <a href="https://redhsite.wordpress.com/category/presentaciones-de-libros/" style="font-size: 100.48746518106%; padding: 1px; margin: 1px;"  title="Presentaciones de libros (2)">Presentaciones de libros</a> <a href="https://redhsite.wordpress.com/category/pronunciamientos/" style="font-size: 105.8495821727%; padding: 1px; margin: 1px;"  title="Pronunciamientos (13)">Pronunciamientos</a> <a href="https://redhsite.wordpress.com/category/resena/" style="font-size: 101.94986072423%; padding: 1px; margin: 1px;"  title="Reseña (5)">Reseña</a> <a href="https://redhsite.wordpress.com/category/venezuela/" style="font-size: 173.60724233983%; padding: 1px; margin: 1px;"  title="Venezuela (152)">Venezuela</a> </div></div><div class="clear"></div></aside><aside id="linkcat-590576794" class="widget widget_links"><div class="widget-content"><h3 class="widget-title">Instituciones culturales</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ahs.cu" title="Asociación Hermanos Saíz. Organización no gubernamental que agrupa a los jóvenes artistas y escritores cubanos" target="_blank">AHS</a></li>
<li><a href="http://www.artexsa.com/" title="Promociones artísticas y literarias " target="_blank">ARTEX</a></li>
<li><a href="http://www.bnjm.cu/" title="Biblioteca Nacional de Cuba" target="_blank">BN José Martí</a></li>
<li><a href="http://www.casadelasamericas.org/" title="Institución cultural de integración sociocultural con América Latina, el Caribe y el resto del mundo" target="_blank">Casa de las Américas</a></li>
<li><a href="http://albaculturalhabana.cubava.cu/" title="Casa del ALBA Cultural de La Habana">Casa del Alba Cultural</a></li>
<li><a href="http://www.cubaescena.cult.cu/" title="Consejo Nacional  Artes Escenicas" target="_blank">CNAE</a></li>
<li><a href="http://www.cnap.cult.cu" title="Consejo Nacional  Artes Plásticas" target="_blank">CNAP</a></li>
<li><a href="http://www.cnpc.cult.cu/" title="Consejo Nacional de Patrimonio Cultural" target="_blank">CNPC</a></li>
<li><a href="http://www.cubarte.cult.cu/es/" title="El Portal de la Cultura Cubana" target="_blank">CUBARTE</a></li>
<li><a href="http://www.cubacine.cult.cu/" title="Instituto Cubano del Arte e Industria Cinematográficos" target="_blank">ICAIC</a></li>
<li><a href="http://www.cubaliteraria.cu/" title="Instituto Cubano del Libro" target="_blank">ICL</a></li>
<li><a href="http://www.dcubamusica.cult.cu/" title="Instituto Cubano de la Música" target="_blank">ICM</a></li>
<li><a href="http://www.isa.cult.cu" title="Universidad de las Artes" target="_blank">ISA</a></li>
<li><a href="http://www.ministeriodecultura.gob.cu" title="Ministerio de Cultura" target="_blank">MINCULT</a></li>
<li><a href="http://www.uneac.org.cu/" title="Unión de Escritores y Artistas de Cuba" target="_blank">UNEAC</a></li>

	</ul>
</div><div class="clear"></div></aside>
<aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Estadísticas del blog</h3>		<ul>
			<li>12,429 visitas</li>
		</ul>
		</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2017 <a href="https://redhsite.wordpress.com/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Crea un sitio web o blog en WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201740y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8d0f49073d62adaf5a75d4ffed8a6935">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/redhsite.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/redhsite.wordpress.com\/wp-login.php?action=logout&_wpnonce=421f67d8c6","homeURL":"https:\/\/redhsite.wordpress.com\/","postID":"3747","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8539956_post_3747={"id":8539956,"unique_id":"wp-post-3747","title":"El%20Che%2C%20medio%20siglo%20despu%C3%A9s.%20Atilio%20A.%26nbsp%3BBoron","permalink":"https:\/\/redhsite.wordpress.com\/2017\/10\/06\/el-che-medio-siglo-despues-atilio-a-boron\/","item_id":"_post_3747"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8539956_post_3747 == 'undefined' ){PDRTJS_8539956_post_3747 = new PDRTJS_RATING( PDRTJS_settings_8539956_post_3747 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redhsite.wordpress.com\/2017\/10\/06\/el-che-medio-siglo-despues-atilio-a-boron\/":3747};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="129652022" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redhsite.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Con la verdad, por la paz y la justicia social" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="be1d285294" /><input type="hidden" name="_wp_http_referer" value="/2017/10/06/el-che-medio-siglo-despues-atilio-a-boron/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1432675681h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"129652022","siteName":"Con la verdad, por la paz y la justicia social","siteURL":"http:\/\/redhsite.wordpress.com","icon":"<img alt='' src='https:\/\/redhsite.files.wordpress.com\/2017\/05\/cropped-logo-redh-cuba-pequec3b1o.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/redhsite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F10%2F06%2Fel-che-medio-siglo-despues-atilio-a-boron%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/redhsite.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6e3a25fb68","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"15d31e5a6d\" \/>","referer":"https:\/\/redhsite.wordpress.com\/2017\/10\/06\/el-che-medio-siglo-despues-atilio-a-boron\/","canFollow":"1","feedID":"66417113","statusMessage":"","customizeLink":"https:\/\/redhsite.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F10%2F06%2Fel-che-medio-siglo-despues-atilio-a-boron%2F","postID":"3747","shortlink":"http:\/\/wp.me\/p8M0pE-Yr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redhsite.wordpress.com\/3747","statsLink":"https:\/\/wordpress.com\/stats\/post\/3747\/redhsite.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 4.150 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/redhsite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F10%2F06%2Fel-che-medio-siglo-despues-atilio-a-boron%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redhsite.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0a3ae66989","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/redhsite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F10%2F06%2Fel-che-medio-siglo-despues-atilio-a-boron%2F","blog_id":"129652022","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=129652022&v=wpcom&tz=-4&user_id=0&subd=redhsite","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"129652022","blog_subdomain":"redhsite","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"129652022","blog_subdomain":"redhsite","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVktlSwzAMRX8Ix2UoywvDpzBelFSJbRkvTfv3ON1oaMaUJ2tu7lGsa/HRM0UugUu8j1zDFhX4XdPHB371yWbmTe7QRW5wgMi/MmTYCKcNhIpZkbVFYkeon2jJ44ge/gPNhN9g2oAtNp8lDzQadN2ExAF98buBtaRyZC3ezLQMtgZ20aC+HWvZrylLA0n4RB3dh3SGpDBnLzplsp4PGsCbfWPRVVLqIXmhBv5ZGvBWKJBEAwMrQd9LpRFTgsASWiiXq72J0OU2TIrArYiFKRWjLYSA09UvWq2DSkhu6nCpau4Bo4XEnprVaUIKtuIfUXeQSrbClI3cH2I+lks5R/8T7bXel7We4MPRXLuW1lQEyhHMOVN2FipM3FBIima/a9ReGfjjtefgYUGLNLKLXmE9xcRaIzCUNiJMW3g6C/Rh3x+fV+u3l9f1at1/A1BIhsQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "redhsite.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'129652022','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'129652022','v':'wpcom','tz':'-4','user_id':'0','post':'3747','subd':'redhsite'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA3P2ZVd35OWyZsVi1YMk5+TENGdksudlg9d0k3NEhRRXh+dU5EfGVvUkRLLSV8SHpwWFJ0aVN+Z3VWYzVWVFJDVWd+JnE2N00lNHpqX105MUpUL0NWV3ZsU19acTdsfDZ8Zy84MD9CfGZPVis1S2xUajFxam1oYSwveFBIZWprLUVJWE0ldHlyX089OUldeT01cVRkdlV4UiZUVTZZNjlTSHNUSXpzRmlmLUcvS1oxLC1Ba2FOUj8xP05tS2xlRm5fNl9HLGtVP2x5ZHd4SHxrZW14SHRMb1c0TUIsPTNLcV9Uc01PLEZlQnxVWC1PfnFnNmMvSUlBT2ttd09JcHgwaVQ9P1slWXdjdHNqYm1ZRHYyM1Z5JWhyRlB2X2taW0ZuU3ZuZkpQdE1tQVpK'}]);
_stq.push([ 'clickTrackerInit', '129652022', '3747' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.235 seconds
	157368 bytes batcached for 300 seconds
-->
