<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://redhsite.wordpress.com/xmlrpc.php">

<title>Alianza Martiana apoya al pueblo bolivariano y rinde homenaje a la Brigada Antonio Maceo. Andrés Gómez &#8211; Con la verdad, por la paz y la justicia social</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Feed" href="https://redhsite.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; RSS de los comentarios" href="https://redhsite.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Con la verdad, por la paz y la justicia social &raquo; Alianza Martiana apoya al pueblo bolivariano y rinde homenaje a la Brigada Antonio Maceo. Andrés&nbsp;Gómez RSS de los comentarios" href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkNEOgjAMRX/IOhCNT8ZvGbPMSrcudGT69443iQnh7Z70nJeaksBJzBizyU8MqCbNvZmkMEVvhnoCW1Al4AqOTvVgtmPNH/4XwwyJZ09RTaGHx6wmS4IkWtfuZLAOe5ERmMY63vtLFUeWgaqyhq3YowCLs5kkrgAGtjRtpRP2LN4vD6nWDy7RPdzaS9OdT9e26V5fr5mVXg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redhsite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Empieza la transformación de las FARC en partido político. Katu&nbsp;Arkonada' href='https://redhsite.wordpress.com/2017/08/28/empieza-la-transformacion-de-las-farc-en-partido-politico-katu-arkonada/' />
<link rel='next' title='Trepadores, Arribistas y Vividores. Fernando Buen Abad&nbsp;Domínguez' href='https://redhsite.wordpress.com/2017/08/29/trepadores-arribistas-y-vividores-fernando-buen-abad-dominguez/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/" />
<link rel='shortlink' href='http://wp.me/p8M0pE-NQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F08%2F29%2Falianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F08%2F29%2Falianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alianza Martiana apoya al pueblo bolivariano y rinde homenaje a la Brigada Antonio Maceo. Andrés Gómez" />
<meta property="og:url" content="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/" />
<meta property="og:description" content=" En la tarde del domingo 27 de agosto, tuvo lugar una reunión organizativa general, que agrupó a más de medio centenar de miembros, convocada por las organizaciones de la emigración cubana que en e…" />
<meta property="article:published_time" content="2017-08-29T12:16:33+00:00" />
<meta property="article:modified_time" content="2017-08-29T22:20:27+00:00" />
<meta property="og:site_name" content="Con la verdad, por la paz y la justicia social" />
<meta property="og:image" content="https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg" />
<meta property="og:image:width" content="568" />
<meta property="og:image:height" content="224" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@edhcuba" />
<meta name="twitter:text:title" content="Alianza Martiana apoya al pueblo bolivariano y rinde homenaje a la Brigada Antonio Maceo. Andrés&nbsp;Gómez" />
<meta name="twitter:image" content="https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@edhcuba" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://redhsite.wordpress.com/osd.xml" title="Con la verdad, por la paz y la justicia social" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Con la verdad, por la paz y la justicia social" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redhsite.wordpress.com/feed/;icon-uri=https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Alianza Martiana apoya al pueblo bolivariano y rinde homenaje a la Brigada Antonio Maceo. Andrés&nbsp;Gómez | Con la verdad, por la paz y la justicia social en WordPress.com" />
<meta name="description" content=" En la tarde del domingo 27 de agosto, tuvo lugar una reunión organizativa general, que agrupó a más de medio centenar de miembros, convocada por las organizaciones de la emigración cubana que en esta ciudad integran la coalición Alianza Martiana. La reunión, que se realizó en el local de la Alianza y estuvo dedicada a&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'redhsite.wordpress.com',
				pageURL: 'https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#d3d3d3}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#d3d3d3}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#383838}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#383838}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type="submit"],.to-the-top .fa{color:#383838}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#0f5889}.top-nav{background:#126ca7}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#106298}.social-menu a{border-color:#0f5889}.entry-author:before,.post-author:before{border-bottom-color:#0f5889}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.comment-respond input[type="submit"],#infinite-handle span button,.to-the-top{background:#65b2e6}.bypostauthor .comment-author-icon{background:#1e74ad}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#65b2e6}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#65b2e6}.sticky.post .sticky-tag:after{border-left-color:#65b2e6}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#1e74ad}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#1e74ad}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#1e74ad}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover::before,.widget-content li a:hover,.widget-content li a:hover::before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#1e74ad}.site-title a:hover{color:#b8d9ee}</style>
<link rel="icon" href="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=32" sizes="32x32" />
<link rel="icon" href="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=180" />
<meta name="msapplication-TileImage" content="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>

	<body class="post-template-default single single-post postid-3090 single-format-standard mp6 customizer-styles-applied has-featured-image has-site-logo highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						
					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="https://m.facebook.com/Cuba.EDH/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="https://twitter.com/edhcuba"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://redhsite.wordpress.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://redhsite.wordpress.com/" class="site-logo-link" rel="home"><img width="246" height="80" src="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=246" class="site-logo attachment-rowling_site_logo" alt="" data-size="rowling_site_logo" srcset="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=246 246w, https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=150 150w, https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=300 300w, https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg 314w" sizes="(max-width: 246px) 100vw, 246px" data-attachment-id="215" data-permalink="https://redhsite.wordpress.com/logo-redh-grande-3/" data-orig-file="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg" data-orig-size="314,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo REDH-grande" data-image-description="" data-medium-file="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=300" data-large-file="https://redhsite.files.wordpress.com/2017/05/logo-redh-grande2.jpg?w=314" /></a>
						<h2 class="site-title">
							<a href="https://redhsite.wordpress.com/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a>
						</h2>

													<h4 class="site-description">Sitio web del capítulo cubano de la Red en Defensa de la Humanidad</h4>
						
					
										<div class="nav-toggle">

						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>

					</div> <!-- /nav-toggle -->
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

						<nav class="navigation">

				<div class="section-inner clear-fix">

					<ul class="header-bottom-menu">

					<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110"><a href="https://redhsite.wordpress.com/">Inicio</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://redhsite.wordpress.com/acerca-de/">Acerca de la Red en Defensa de la Humanidad</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://redhsite.wordpress.com/contacto/">Contacto</a></li>

					</ul>

				</div><!-- /header-bottom-menu -->

			</nav> <!-- /navigation -->
			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-3090" class="single clear-fix post-3090 post type-post status-publish format-standard has-post-thumbnail hentry category-resena tag-alianza-martiana tag-andres-gomez tag-brigada-antonio-maceo">

				<header class="post-header">

											<p class="post-categories"><a href="https://redhsite.wordpress.com/category/resena/" rel="category tag">Reseña</a></p>
					
					<h1 class="post-title">Alianza Martiana apoya al pueblo bolivariano y rinde homenaje a la Brigada Antonio Maceo. Andrés&nbsp;Gómez</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="568" height="224" src="https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg?w=568" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg 568w, https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg?w=150 150w, https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg?w=300 300w" sizes="(max-width: 568px) 100vw, 568px" data-attachment-id="3093" data-permalink="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/sam_0075-300x225/" data-orig-file="https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg" data-orig-size="568,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAM_0075-300&#215;225" data-image-description="" data-medium-file="https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg?w=300" data-large-file="https://redhsite.files.wordpress.com/2017/08/sam_0075-300x225.jpg?w=568" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/">29 agosto, 2017</a></span><span class="post-meta-author">Author: <a href="https://redhsite.wordpress.com/author/redhsite/">redhsite</a></span> 
											<span class="post-comments">
							<a href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<div class="pd-rating" id="pd_rating_holder_8539956_post_3090"></div><br/><p><strong> En la tarde del domingo 27 de agosto, tuvo lugar una reunión organizativa general, que agrupó a más de medio centenar de miembros, convocada por las organizaciones de la emigración cubana que en esta ciudad integran la coalición Alianza Martiana.</strong></p>
<hr />
<p>La reunión, que se realizó en el local de la Alianza y estuvo dedicada a los 40 años de continuo trabajo en Estados Unidos de la Brigada Antonio Maceo, organización integrante de la Alianza, trató sobre el comienzo de los  arreglos sobre  nuestra participación en el próximo IV Encuentro Nacional de Cubanos Residentes en EE.UU. a celebrarse el 28 de octubre en la ciudad de Washington, así como de nuestra participación en la celebración de los 40 años de continuo trabajo de la Brigada Antonio Maceo que tendrá lugar en La Habana en el mes de diciembre.</p>
<p>&nbsp;</p>
<p>Los miembros de las organizaciones integrantes de la Alianza hemos participado en incontables actividades políticas durante largos años en la ciudad de Washington exigiendo ante el Congreso y las diferentes administraciones estadounidenses por  el cese de su política de agresión permanente contra el pueblo cubano.</p>
<p>Durante los últimos años hemos participado anualmente en las reuniones que han tenido lugar en esa capital convocando a los cubanos residentes en este país para forjar mejores vínculos entre nosotros para así hacer más efectivo nuestro trabajo en defensa del derecho del pueblo cubano a vivir y desarrollarse en paz.</p>
<p>Por la alarmante y perturbadora actual etapa de la política injerencista del gobierno de EE.UU. contra el pueblo venezolano y su proceso revolucionario el primer tema tratado en la reunión fue un claro análisis de la actualidad venezolana y sobre la responsabilidad de los que en el extranjero apoyamos el proceso liberador bolivariano,  a cargo de Manuel Valera, presidente del Círculo Bolivariano de Miami, organización integrante de la Alianza Martiana.</p>
<p>Oradores también fueron Max Lesnik, director de Radio Miami y directivo de la Alianza Martiana y Andrés Gómez, Coordinador Nacional de la Brigada Antonio Maceo, quienes trataron de temas de importante interés relacionados a las posibles medidas del gobierno del presidente Trump que afectarán negativamente las posibilidades de mejoramiento de las relaciones entre Estados Unidos y Cuba, especialmente aquellas relacionadas con el desmantelamiento del Bloqueo, que se suponen serán anunciadas por los Departamentos del Tesoro y Estado estadounidenses a mediados del próximo mes de septiembre. Así como trataron sobre recientes campañas llevadas a cabo en la prensa y en los medios sociales relacionadas a Cuba que emanan el tufo tradicional de campañas similares con la evidente intención de entorpecer las posibilidades de un mejoramiento de las relaciones entre Estados Unidos y Cuba.</p>
<p>No quedó duda, como resultado de esta otra actividad, el inclaudicable compromiso  en la defensa de  los derechos a la independencia y autodeterminación de nuestro pueblo, así como con la de los demás pueblos hermanos de Nuestra América.///</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://radio-miami.org/2017/08/28/alianza-martiana-apoya-al-pueblo-bolivariano-rinde-homenaje-la-brigada-antonio-maceo/">Fotos y videos. Carlos Rafael Diéguez pinche aqui </a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-195397203" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-195397203');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-195397203",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-195397203'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-854399798" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-854399798');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-854399798",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-854399798'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/" data-text="Alianza Martiana apoya al pueblo bolivariano y rinde homenaje a la Brigada Antonio Maceo. Andrés Gómez" data-via="edhcuba" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-129652022-3090-59a650e252580' data-src='//widgets.wp.com/likes/#blog_id=129652022&amp;post_id=3090&amp;origin=redhsite.wordpress.com&amp;obj_id=129652022-3090-59a650e252580' data-name='like-post-frame-129652022-3090-59a650e252580'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://redhsite.wordpress.com/tag/alianza-martiana/" rel="tag">Alianza Martiana</a><a href="https://redhsite.wordpress.com/tag/andres-gomez/" rel="tag">Andrés Gómez</a><a href="https://redhsite.wordpress.com/tag/brigada-antonio-maceo/" rel="tag">Brigada Antonio Maceo</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/8d0f49073d62adaf5a75d4ffed8a6935?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">redhsite</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://redhsite.wordpress.com/author/redhsite/" rel="author">
				Ver todas las entradas de redhsite			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://redhsite.wordpress.com/2017/08/28/empieza-la-transformacion-de-las-farc-en-partido-politico-katu-arkonada/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Empieza la transformación de las FARC en partido político. Katu&nbsp;Arkonada</span></a></div><div class="nav-next"><a href="https://redhsite.wordpress.com/2017/08/29/trepadores-arribistas-y-vividores-fernando-buen-abad-dominguez/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="navigation-post-title next-post-title">Trepadores, Arribistas y Vividores. Fernando Buen Abad&nbsp;Domínguez</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://redhsite.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebb46ca7d3" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fredhsite.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d4c040309" /></p>
<input type="hidden" name="genseq" value="1504071906" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Síguenos en Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@edhcuba">Mis tuits</a></div><div class="clear"></div></aside><aside id="linkcat-255583508" class="widget widget_links"><div class="widget-content"><h3 class="widget-title">Sitios y blogs de la REDH-Cuba</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://porlaculturablog.wordpress.com/" target="_blank">Blog Por la cultura y el conocimiento para tod@s</a></li>
<li><a href="https://endefensadepalestinalibre.wordpress.com/" target="_blank">Blog En Defensa de Palestina Libre</a></li>
<li><a href="http://culturayresistenciablog.wordpress.com/" target="_blank">Blog Cultura y resistencia</a></li>
<li><a href="https://noalbloqueoacuba.wordpress.com/" target="_blank">Blog No al bloqueo a Cuba</a></li>
<li><a href="http://cuba-networkdefenseofhumanity.blogspot.com/" target="_blank">Cuba-Network in Defense of Humanity</a></li>
<li><a href="http://www.especieenpeligro.org%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" target="_blank">Sitio temático Una especie en peligro</a></li>
<li><a href="https://cineparanoolvidar.wordpress.com/" target="_blank">Blog Cine para no olvidar</a></li>

	</ul>
</div><div class="clear"></div></aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cuba.EDH/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cuba.EDH/"><a href="https://www.facebook.com/Cuba.EDH/">Página en facebook</a></blockquote></div>
		</div>
		</div><div class="clear"></div></aside><aside id="gallery-2" class="widget widget-gallery"><div class="widget-content">
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="widget-gallery-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_17_08_2017.png?w=265&quot;,&quot;id&quot;:&quot;2812&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/b72c869c9659e8f72b4863c954c2bb87.jpg?w=265&quot;,&quot;id&quot;:&quot;3104&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/images5.jpg?w=265&quot;,&quot;id&quot;:&quot;2703&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_09_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2567&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images14.jpg?w=265&quot;,&quot;id&quot;:&quot;791&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images21.jpg?w=265&quot;,&quot;id&quot;:&quot;522&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/c3adndice8.jpg?w=265&quot;,&quot;id&quot;:&quot;3063&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/c3adndice8.jpg?w=265&quot;,&quot;id&quot;:&quot;792&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/image-5.png?w=265&quot;,&quot;id&quot;:&quot;3083&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/t_14_07_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;1806&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/kids_choice__wissam_asaad.jpeg?w=265&quot;,&quot;id&quot;:&quot;1802&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_19_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2972&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/p_30_05_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;362&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/c3adndice5.jpg?w=265&quot;,&quot;id&quot;:&quot;2971&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/like_lemmings__wissam_asaad.jpeg?w=265&quot;,&quot;id&quot;:&quot;1803&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/trumpetazo-2.jpg?w=265&quot;,&quot;id&quot;:&quot;1483&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/w020101118386194553114.jpg?w=265&quot;,&quot;id&quot;:&quot;3108&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_22_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2974&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/the_separator__osvaldo_gutierrez_gomez.jpeg?w=265&quot;,&quot;id&quot;:&quot;2576&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_09_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2565&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/capa-de-ozono-por-martirena.jpg?w=265&quot;,&quot;id&quot;:&quot;355&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/lacondenadelosrefugiados-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1713&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images32.jpg?w=265&quot;,&quot;id&quot;:&quot;781&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_11_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2572&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/cumbre-americas-cuba-vs-mercenarios.jpg?w=265&quot;,&quot;id&quot;:&quot;1477&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/politica-de-trump-caricatura-1-1.jpg?w=265&quot;,&quot;id&quot;:&quot;1459&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_24_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;3081&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/narciso.jpg?w=265&quot;,&quot;id&quot;:&quot;1480&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/image-11.png?w=265&quot;,&quot;id&quot;:&quot;3084&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/patria-por-laz.jpg?w=265&quot;,&quot;id&quot;:&quot;363&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/israel-gaza.jpg?w=265&quot;,&quot;id&quot;:&quot;520&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images51.jpg?w=265&quot;,&quot;id&quot;:&quot;524&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_17_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2811&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images11.jpg?w=265&quot;,&quot;id&quot;:&quot;779&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/martirena2.jpg?w=265&quot;,&quot;id&quot;:&quot;360&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/trump_vision__moro.jpeg?w=265&quot;,&quot;id&quot;:&quot;2573&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/caricatura-8-g.jpg?w=265&quot;,&quot;id&quot;:&quot;356&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/c3adndice22.jpg?w=265&quot;,&quot;id&quot;:&quot;793&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/p_03_07_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;1481&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/save-the-sea.jpeg?w=265&quot;,&quot;id&quot;:&quot;1804&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_23_08_20171.jpg?w=265&quot;,&quot;id&quot;:&quot;3079&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/laaplicacionquemasurge-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1711&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/p_01_06_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;361&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images53.jpg?w=265&quot;,&quot;id&quot;:&quot;783&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/el-arca-del-gc3bcero-trump-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1710&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/tomy-balancca-blog.jpg?w=265&quot;,&quot;id&quot;:&quot;364&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images22.jpg?w=265&quot;,&quot;id&quot;:&quot;780&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/global_warming___amorim_6uhaimt.jpeg?w=265&quot;,&quot;id&quot;:&quot;1801&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images10.jpg?w=265&quot;,&quot;id&quot;:&quot;787&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images61.jpg?w=265&quot;,&quot;id&quot;:&quot;784&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/image-31.png?w=265&quot;,&quot;id&quot;:&quot;3082&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/4770a71c-f99d-41e9-bbd6-75df23dbd1e8.jpg?w=265&quot;,&quot;id&quot;:&quot;3103&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/c3adndice.jpg?w=265&quot;,&quot;id&quot;:&quot;1479&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/adan-iglesias.jpg?w=265&quot;,&quot;id&quot;:&quot;353&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/politica-trump-cuba.jpg?w=265&quot;,&quot;id&quot;:&quot;1460&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/surviving__alex_falc_chang.jpeg?w=265&quot;,&quot;id&quot;:&quot;1805&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/cg2suwzwgaal1eq.jpg?w=265&quot;,&quot;id&quot;:&quot;1343&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/calentamiento-global-caricatura.gif?w=265&quot;,&quot;id&quot;:&quot;3105&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/bios1y9cyaebgyh-large.jpg?w=265&quot;,&quot;id&quot;:&quot;354&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/bloqueo.jpeg?w=265&quot;,&quot;id&quot;:&quot;519&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/martirena-2-570.jpg?w=265&quot;,&quot;id&quot;:&quot;3106&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images41.jpg?w=265&quot;,&quot;id&quot;:&quot;782&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images12.jpg?w=265&quot;,&quot;id&quot;:&quot;789&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images8.jpg?w=265&quot;,&quot;id&quot;:&quot;786&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_16_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2810&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/trump-castigador.jpg?w=265&quot;,&quot;id&quot;:&quot;1461&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/trumpetazo-1.jpg?w=265&quot;,&quot;id&quot;:&quot;1482&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/images.png?w=265&quot;,&quot;id&quot;:&quot;1478&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/planeta.jpg?w=265&quot;,&quot;id&quot;:&quot;3107&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images111.jpg?w=265&quot;,&quot;id&quot;:&quot;788&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/cadenas.jpg?w=265&quot;,&quot;id&quot;:&quot;777&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/capitulo-final-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1709&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/wikileaks-armas-vic3b1eta.jpg?w=265&quot;,&quot;id&quot;:&quot;3109&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/bar-1.jpg?w=265&quot;,&quot;id&quot;:&quot;2777&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_10_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2568&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/dinero-cieho-por-ares.jpg?w=265&quot;,&quot;id&quot;:&quot;357&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/coche.jpg?w=265&quot;,&quot;id&quot;:&quot;778&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images5.jpg?w=265&quot;,&quot;id&quot;:&quot;523&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/your_choice__wissam_asaad.jpeg?w=265&quot;,&quot;id&quot;:&quot;1807&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images7.jpg?w=265&quot;,&quot;id&quot;:&quot;785&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/politica-de-trump-caricatura-2.jpg?w=265&quot;,&quot;id&quot;:&quot;1285&quot;,&quot;caption&quot;:&quot;Prohibici\u00f3n de viajes. Caricatura: Adam Zyglis\/ Bufalo News.&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/autor-martirena-580x405.jpg?w=265&quot;,&quot;id&quot;:&quot;1301&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/boda.jpg?w=265&quot;,&quot;id&quot;:&quot;776&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/el-pastel-de-los-ricos-por-osval.jpg?w=265&quot;,&quot;id&quot;:&quot;358&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_21_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2973&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/caricatura-trump-nueva-politica-acn-1.jpg?w=265&quot;,&quot;id&quot;:&quot;1376&quot;,&quot;caption&quot;:&quot;Declaraciones de Donald Trump, presidente de Estados Unidos de Am\u00e9rica, dan un vuelco a la relaciones con Cuba. 17 de junio de 2017. ACN CARICATURA\/Osvaldo GUTI\u00c9RREZ G\u00d3MEZ\/sdl&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/addiction_to_networks__alex_falc_chang.jpeg?w=265&quot;,&quot;id&quot;:&quot;1799&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images16.jpg?w=265&quot;,&quot;id&quot;:&quot;1265&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/p_10_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2566&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/control_people__wissam_asaad.jpeg?w=265&quot;,&quot;id&quot;:&quot;1800&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/t_11_08_2017.jpeg?w=265&quot;,&quot;id&quot;:&quot;2575&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images31.jpg?w=265&quot;,&quot;id&quot;:&quot;521&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/two_directions__moro.jpeg?w=265&quot;,&quot;id&quot;:&quot;2574&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/diversity__alex_falc_chang.jpeg?w=265&quot;,&quot;id&quot;:&quot;1798&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/lacensura-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1712&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/image-2.png?w=265&quot;,&quot;id&quot;:&quot;3077&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/07\/wikileaks-boligan.jpg?w=265&quot;,&quot;id&quot;:&quot;1714&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/trumpetazos.png?w=265&quot;,&quot;id&quot;:&quot;1439&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images13.jpg?w=265&quot;,&quot;id&quot;:&quot;790&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/amistades-peligrosas.jpg?w=265&quot;,&quot;id&quot;:&quot;775&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/martirena.jpg?w=265&quot;,&quot;id&quot;:&quot;359&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/06\/images-11.jpg?w=265&quot;,&quot;id&quot;:&quot;1458&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/redhsite.files.wordpress.com\/2017\/08\/leftovers__michel_moro_gomez__moro_.jpeg?w=265&quot;,&quot;id&quot;:&quot;2577&quot;,&quot;caption&quot;:&quot;&quot;}]"></div>
</div>
</div><div class="clear"></div></aside><aside id="linkcat-121840" class="widget widget_links"><div class="widget-content"><h3 class="widget-title">Blogs y sitios de interés</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://elciervoherido.wordpress.com/">Blog El Ciervo herido</a></li>
<li><a href="https://dialogardialogar.wordpress.com/" target="_blank">Blog Dialogar, dialogar</a></li>
<li><a href="http://lajiribilla.cu/" target="_blank">Revista Cultural La Jiribilla</a></li>
<li><a href="https://twitter.com/edhcuba" target="_blank">Twitter</a></li>
<li><a href="https://red58.org/" target="_blank">Red58</a></li>

	</ul>
</div><div class="clear"></div></aside>
<aside id="rss_links-2" class="widget widget_rss_links"><div class="widget-content"><p class="size-small"><a class="feed-image-link" href="https://redhsite.wordpress.com/feed/" title="Suscribirse a Entradas"><img src="https://redhsite.wordpress.com/i/rss/red-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://redhsite.wordpress.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div><div class="clear"></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Entradas y Páginas Populares</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/08/28/dejar-hacer-y-dejar-pasar-caracol-y-rcnya-era-hora-fernando-buen-abad-dominguez/" title="¿Dejar hacer y dejar Pasar? Caracol y RCN…ya era hora. Fernando Buen Abad Domínguez" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/08/responsabilidad.jpg?resize=200%2C200" alt="¿Dejar hacer y dejar Pasar? Caracol y RCN…ya era hora. Fernando Buen Abad Domínguez" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/08/27/bolivar-contra-los-criados-mal-criados-del-monstruo-imperial-nos-queda-la-palabra-ramon-pedregal-casanova/" title="Bolivar, contra los criados, mal criados, del monstruo imperial. Nos queda la palabra. Ramón Pedregal Casanova" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=200" alt="Bolivar, contra los criados, mal criados, del monstruo imperial. Nos queda la palabra. Ramón Pedregal Casanova" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/08/27/saludo-de-la-redh-al-congreso-de-las-farc-ep/" title="SALUDO DE LA RED DE INTELECTUALES, ARTISTAS Y MOVIMIENTOS SOCIALES AL CONGRESO DE LAS FUERZAS ARMADAS REVOLUCIONARIAS DE COLOMBIA FARC-EP" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=200" alt="SALUDO DE LA RED DE INTELECTUALES, ARTISTAS Y MOVIMIENTOS SOCIALES AL CONGRESO DE LAS FUERZAS ARMADAS REVOLUCIONARIAS DE COLOMBIA FARC-EP" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/08/29/trepadores-arribistas-y-vividores-fernando-buen-abad-dominguez/" title="Trepadores, Arribistas y Vividores. Fernando Buen Abad Domínguez" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/08/draculafotograma.jpg?w=1200&#038;resize=200%2C200" alt="Trepadores, Arribistas y Vividores. Fernando Buen Abad Domínguez" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://redhsite.wordpress.com/2017/08/29/la-ultima-obsesion-de-trump-ali-rodriguez-araque/" title="La última obsesión de #Trump. Alí Rodríguez Araque" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://redhsite.files.wordpress.com/2017/05/cropped-logo-redh-cuba-pequec3b1o.png?w=200" alt="La última obsesión de #Trump. Alí Rodríguez Araque" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://redhsite.wordpress.com/2017/08/29/la-ultima-obsesion-de-trump-ali-rodriguez-araque/">La última obsesión de #Trump. Alí Rodríguez&nbsp;Araque</a>
						</li>
					<li>
				<a href="https://redhsite.wordpress.com/2017/08/29/monstruoso-crimen-sin-arrepentimiento-manuel-e-yepe/">Monstruoso crimen sin arrepentimiento. Manuel E.&nbsp;Yepe</a>
						</li>
					<li>
				<a href="https://redhsite.wordpress.com/2017/08/29/brasil-un-barco-a-la-deriva-leonardo-boff/">Brasil: un barco a la deriva. Leonardo&nbsp;Boff</a>
						</li>
					<li>
				<a href="https://redhsite.wordpress.com/2017/08/29/trepadores-arribistas-y-vividores-fernando-buen-abad-dominguez/">Trepadores, Arribistas y Vividores. Fernando Buen Abad&nbsp;Domínguez</a>
						</li>
					<li>
				<a href="https://redhsite.wordpress.com/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/">Alianza Martiana apoya al pueblo bolivariano y rinde homenaje a la Brigada Antonio Maceo. Andrés&nbsp;Gómez</a>
						</li>
				</ul>
		</div><div class="clear"></div></aside>		<aside id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://redhsite.wordpress.com" data-blog="https://redhsite.wordpress.com" data-lang="es" >Follow Con la verdad, por la paz y la justicia social on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title"></h3><div style="overflow: hidden;"><a href="https://redhsite.wordpress.com/category/50-aniversario-caida-del-che-en-bolivia/" style="font-size: 100.62949640288%; padding: 1px; margin: 1px;"  title="50 Aniversario caida del Che en Bolivia (2)">50 Aniversario caida del Che en Bolivia</a> <a href="https://redhsite.wordpress.com/category/analisis/" style="font-size: 103.77697841727%; padding: 1px; margin: 1px;"  title="Analisis (7)">Analisis</a> <a href="https://redhsite.wordpress.com/category/campanas/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Campañas (1)">Campañas</a> <a href="https://redhsite.wordpress.com/category/cartas-publicas/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cartas públicas (1)">Cartas públicas</a> <a href="https://redhsite.wordpress.com/category/comunicados/" style="font-size: 102.51798561151%; padding: 1px; margin: 1px;"  title="Comunicados (5)">Comunicados</a> <a href="https://redhsite.wordpress.com/category/convocatorias/" style="font-size: 100.62949640288%; padding: 1px; margin: 1px;"  title="Convocatorias (2)">Convocatorias</a> <a href="https://redhsite.wordpress.com/category/cuba/" style="font-size: 106.29496402878%; padding: 1px; margin: 1px;"  title="Cuba (11)">Cuba</a> <a href="https://redhsite.wordpress.com/category/declaraciones/" style="font-size: 123.92086330935%; padding: 1px; margin: 1px;"  title="Declaraciones (39)">Declaraciones</a> <a href="https://redhsite.wordpress.com/category/declaracion-de-la-red-en-defensa-de-la-humanidad/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Declaración de la Red En Defensa de la Humanidad (1)">Declaración de la Red En Defensa de la Humanidad</a> <a href="https://redhsite.wordpress.com/category/discursos/" style="font-size: 101.88848920863%; padding: 1px; margin: 1px;"  title="Discursos (4)">Discursos</a> <a href="https://redhsite.wordpress.com/category/editorial-de-la-jornada/" style="font-size: 102.51798561151%; padding: 1px; margin: 1px;"  title="Editorial de La Jornada (5)">Editorial de La Jornada</a> <a href="https://redhsite.wordpress.com/category/editorial-de-punto-final/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Editorial de Punto Final (1)">Editorial de Punto Final</a> <a href="https://redhsite.wordpress.com/category/entrevistas/" style="font-size: 117.62589928058%; padding: 1px; margin: 1px;"  title="Entrevistas (29)">Entrevistas</a> <a href="https://redhsite.wordpress.com/category/fernando-martinez-heredia/" style="font-size: 106.92446043165%; padding: 1px; margin: 1px;"  title="Fernando Martínez Heredia (12)">Fernando Martínez Heredia</a> <a href="https://redhsite.wordpress.com/category/fotoreportaje/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Fotoreportaje (1)">Fotoreportaje</a> <a href="https://redhsite.wordpress.com/category/historia/" style="font-size: 102.51798561151%; padding: 1px; margin: 1px;"  title="Historia (5)">Historia</a> <a href="https://redhsite.wordpress.com/category/in-memoriam/" style="font-size: 106.29496402878%; padding: 1px; margin: 1px;"  title="IN MEMORIAM (11)">IN MEMORIAM</a> <a href="https://redhsite.wordpress.com/category/intervenciones-o-conferencias/" style="font-size: 102.51798561151%; padding: 1px; margin: 1px;"  title="Intervenciones o conferencias (5)">Intervenciones o conferencias</a> <a href="https://redhsite.wordpress.com/category/justicia-y-dignidad-a-los-pueblos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Justicia y Dignidad a los Pueblos (1)">Justicia y Dignidad a los Pueblos</a> <a href="https://redhsite.wordpress.com/category/memoria/" style="font-size: 111.3309352518%; padding: 1px; margin: 1px;"  title="Memoria (19)">Memoria</a> <a href="https://redhsite.wordpress.com/category/mensajes/" style="font-size: 107.55395683453%; padding: 1px; margin: 1px;"  title="Mensajes (13)">Mensajes</a> <a href="https://redhsite.wordpress.com/category/notas-de-prensa/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Notas de prensa (1)">Notas de prensa</a> <a href="https://redhsite.wordpress.com/category/noticias/" style="font-size: 118.25539568345%; padding: 1px; margin: 1px;"  title="Noticias (30)">Noticias</a> <a href="https://redhsite.wordpress.com/category/opinion/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Opinión (279)">Opinión</a> <a href="https://redhsite.wordpress.com/category/pensamiento/" style="font-size: 106.92446043165%; padding: 1px; margin: 1px;"  title="Pensamiento (12)">Pensamiento</a> <a href="https://redhsite.wordpress.com/category/presentaciones-de-libros/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Presentaciones de libros (1)">Presentaciones de libros</a> <a href="https://redhsite.wordpress.com/category/pronunciamientos/" style="font-size: 106.92446043165%; padding: 1px; margin: 1px;"  title="Pronunciamientos (12)">Pronunciamientos</a> <a href="https://redhsite.wordpress.com/category/resena/" style="font-size: 101.25899280576%; padding: 1px; margin: 1px;"  title="Reseña (3)">Reseña</a> <a href="https://redhsite.wordpress.com/category/venezuela/" style="font-size: 180.57553956835%; padding: 1px; margin: 1px;"  title="Venezuela (129)">Venezuela</a> </div></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2017 <a href="https://redhsite.wordpress.com/" title="Con la verdad, por la paz y la justicia social &mdash; Sitio web del capítulo cubano de la Red en Defensa de la Humanidad" rel="home">Con la verdad, por la paz y la justicia social</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8d0f49073d62adaf5a75d4ffed8a6935">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/redhsite.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/redhsite.wordpress.com\/wp-login.php?action=logout&_wpnonce=12413c366b","homeURL":"https:\/\/redhsite.wordpress.com\/","postID":"3090","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8539956_post_3090={"id":8539956,"unique_id":"wp-post-3090","title":"Alianza%20Martiana%20apoya%20al%20pueblo%20bolivariano%20y%20rinde%20homenaje%20a%20la%20Brigada%20Antonio%20Maceo.%20Andr%C3%A9s%26nbsp%3BG%C3%B3mez","permalink":"https:\/\/redhsite.wordpress.com\/2017\/08\/29\/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez\/","item_id":"_post_3090"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8539956_post_3090 == 'undefined' ){PDRTJS_8539956_post_3090 = new PDRTJS_RATING( PDRTJS_settings_8539956_post_3090 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="129652022" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redhsite.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Con la verdad, por la paz y la justicia social" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5fc496cc8" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1432675681h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"129652022","siteName":"Con la verdad, por la paz y la justicia social","siteURL":"http:\/\/redhsite.wordpress.com","icon":"<img alt='' src='https:\/\/redhsite.files.wordpress.com\/2017\/05\/cropped-logo-redh-cuba-pequec3b1o.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/redhsite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F08%2F29%2Falianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/redhsite.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5283058caf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"59bc65d7c7\" \/>","referer":"https:\/\/redhsite.wordpress.com\/2017\/08\/29\/alianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez\/","canFollow":"1","feedID":"66417113","statusMessage":"","customizeLink":"https:\/\/redhsite.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F08%2F29%2Falianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez%2F","postID":"3090","shortlink":"http:\/\/wp.me\/p8M0pE-NQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redhsite.wordpress.com\/3090","statsLink":"https:\/\/wordpress.com\/stats\/post\/3090\/redhsite.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 4.073 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/redhsite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F08%2F29%2Falianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redhsite.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9faeff2c45","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/redhsite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredhsite.wordpress.com%2F2017%2F08%2F29%2Falianza-martiana-apoya-al-pueblo-bolivariano-y-rinde-homenaje-a-la-brigada-antonio-maceo-andres-gomez%2F","blog_id":"129652022","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=129652022&v=wpcom&tz=-4&user_id=0&subd=redhsite","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"129652022","blog_subdomain":"redhsite","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"129652022","blog_subdomain":"redhsite","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVktlSwzAMRX8Ixy2F4YnhUxgvSqrEtoyXpv17nG40NGPKkzU39yjWtfjomSKXwCXeR65hhwr8vunjE7/5ZDPzJnfoIjc4QORfGTJshdMGQsWsyNoisRPUT7TkcUQP/4Fmwm8wbcEWm8+SBxoNum5C4oC++N3AWlI5shbvZloGWwP7aFDfj7Xs15SlgSR8oo4eQzpDUpiLF50yWc8HDeDNobHoKin1kLxQA/8sDXgrFEiigYGVoB+l0ogpQWAJLZTL1d5E6HIbJkXgVsTClIrRDkLA6epXrdZBJSQ3dbhWNfeA0UJim2Z1npCCrfhH1B2kkq0wZSMPx5hP5VLO0f9Ee6v3Za0n+Hg0t66lNRWBcgRzyZRdhAoTtxSSotnvGnVQBv547Tl4XNAijeyqV1hPMbHWCAyljQjTFp7PAn3Y9/XravPy/LZebfpvT/6Gtw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "redhsite.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'129652022','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'129652022','v':'wpcom','tz':'-4','user_id':'0','post':'3090','subd':'redhsite'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA3P2ZVd35OWyZsVi1YMk5+TENGdksudlg9d0k3NEhRRXh+dU5EfGVvUkRLLSV8SHpwWFJ0aVN+Z1MzTF85aSZHcVkwcWJrOSsyfklhbDdtYkZEdlhaT1ZLc0ctVU1JYkEmalNod19vZHJnUzlQQ3otNUNSSlR+cDY5NkZKY2VBbXVSP1Z+cENBMWF+c0NvWGZQVV1Yc3ksVWJEcUxPMnZRLm9TWElpWS1MOV9tWDlLNGlbPUV8fFVxelU3P3FXSFdDMnEmfjJLcXpHfGssNUk4YXNmZ1BmTWpmXXZrcndsektEXTdGNGV1bXFLSytZW19PcmdtJnozY3c5LHVxYTB+L1EzZEwwRXIuSitPMVNJXWZ8RWVMb3VOa1RFVFs2ZTImNg=='}]);
_stq.push([ 'clickTrackerInit', '129652022', '3090' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>